Jump to content

01330 - Central Control Module For Central Convenience (J393) 37-00 - Faulty


Recommended Posts

ciao a tutti. errore da centralina 01330 - Central Control Module for Central Convenience (J393)

37-00 - Faulty. qualcuno sa che devo fare!!! grazie!!!
Link to post
Share on other sites
  • Replies 39
  • Created
  • Last Reply

Top Posters In This Topic

  • zuppy83

    15

  • art.142/9

    7

  • the shark

    7

  • Maxritmo

    7

Top Posters In This Topic

Popular Posts

la tua auto non ha il controllo luci... puoi montare a sinistra un riflettore da stadio, ed a destra una candela...

è la zona tra motore e parabrezza... lì cè un separatore... chiuso... una specie di vasca... se non sbaglio la passat ha lì l ecu la batteria e il servofreno...   sotto ci sono dei tappi/scoli di go

Posted Images

Muttley74

Potresti avere la batteria da cambiare o l'alternatore che non carica bene.

Link to post
Share on other sites

Potresti avere la batteria da cambiare o l'alternatore che non carica bene.

bene! test per vedere cosa puo' essere? posto l'errore completo cosiì magari si capiscie meglio. grazie!

Address 46: Central Conv. Labels: 1C0-959-799.lbl
Part No: 1C0 959 799 B
Component: 10 Komfortgerát HLO 0002
Coding: 00259
Shop #: WSC 05311
VCID: 3665501F12884BAE711-4A3A
Subsystem 1 - Part No: 1C1959801
Component: 10 Tõrsteuer.FS 0001
Subsystem 2 - Part No: 1C1959802
Component: 10 Tõrsteuer.BF 0001
Subsystem 3 - Part No: 1C0959811
Component: 10 Tõrsteuer.HL 0001
Subsystem 4 - Part No: 1C0959812
Component: 10 Tõrsteuer.HR 0001
1 Fault Found:
01330 - Central Control Module for Central Convenience (J393)
37-00 - Faulty
Link to post
Share on other sites
art.142/9

verifica le tensioni sui poli della batteria a motore spento, ed a motore in moto...

 

se a motore spento sei sotto i 12,4 Volt, la batteria è scarica..

 

se a motore acceso al minimo non trovi almeno 13,5 Volts, l'alternatore non carica a sufficienza..

 

se a motore acceso su di giri superi i 14,5 Volts, significa che il ponte regolatore dell'alternantore non livella e va sostituito se possibile.. se no, si cambia tutto l'alternatore..

 

se dopo aver caricato la batteria te la ritrovi scarica dopo 24 ore anche se non è stata utilizzata, la batteria è da sostituire... per conferma, va eseguito un test di scarica con uno strumento apposito che han gli elettrauto...

Link to post
Share on other sites
Muttley74

verifica le tensioni sui poli della batteria a motore spento, ed a motore in moto...

 

se a motore spento sei sotto i 12,4 Volt, la batteria è scarica..

 

se a motore acceso al minimo non trovi almeno 13,5 Volts, l'alternatore non carica a sufficienza..

 

se a motore acceso su di giri superi i 14,5 Volts, significa che il ponte regolatore dell'alternantore non livella e va sostituito se possibile.. se no, si cambia tutto l'alternatore..

 

se dopo aver caricato la batteria te la ritrovi scarica dopo 24 ore anche se non è stata utilizzata, la batteria è da sostituire... per conferma, va eseguito un test di scarica con uno strumento apposito che han gli elettrauto...

 

Quotone :ok:

Link to post
Share on other sites

bene grazie mille per i consigli!!! domenica quando vado dai miei ho la possibilita' di fare le varie prove e le faccio! mi sa che opto per l'alternatore perche' la batteria comportamenti strani nn li ha, la carica la tiene bene. appena riesco faccio le prove ed aggiorno. grazie mille per ora!!! p.s. ma quei 4 "subsystem" che mi indica nell'errore che cosa sono?

Link to post
Share on other sites

a dimenticavo. recentemente ho cambiati i fari e d ho messo quelli con la striscia di led e le h1 al posto delle h7. possono centrare quelli? il vag purtroppo l'ho preso dopo che li cambiati quindi l'errore poteva esserci anche prima

Link to post
Share on other sites
art.142/9

la tua auto non ha il controllo luci... puoi montare a sinistra un riflettore da stadio, ed a destra una candela...

  • Like 1
Link to post
Share on other sites

la tua auto non ha il controllo luci... puoi montare a sinistra un riflettore da stadio, ed a destra una candela...

ahahahah!!!

Link to post
Share on other sites
the shark

anche io ho questo errore, ma più precisamente è:

01330 - Central Control Module for Central Convenience (J393)

49-00 No Communications

 

Devo verificare anche io la batteria?

Grazie!

Link to post
Share on other sites
Muttley74

anche io ho questo errore, ma più precisamente è:

01330 - Central Control Module for Central Convenience (J393)

49-00 No Communications

 

Devo verificare anche io la batteria?

Grazie!

 

Se lo resetti ricompare?

Link to post
Share on other sites
Muttley74

Hai cambiato qualche lampadina ultimamente?

Link to post
Share on other sites
the shark

Si...ho messo un kit xeno...scardinò a dire la verità..ma è per prova dato che ho quella schifezza di fari depo...

Link to post
Share on other sites
Maxritmo

hai cambiato l autoradio di serie con uno aftermarket senza sconnettere il filo del can-bus?

Link to post
Share on other sites

×
×
  • Create New...