Jump to content

Problema chiusura centralizzata/accensione auto


Recommended Posts

Ciao, questo pomeriggio torno a casa, parcheggio, esco dall'auto, clicco sul telecomando per chiudere la centralizzata e non succede nulla.

 

Prima cosa che ho pensato e stato riprovare piu' volte, ma niente; poi ho preso il telecomando di scorta, e niente ancora.

Ho provato a sedermi, inserire la chiave nel cruscotto e provare ad avviare il motore, e non si avvia!

Inserendo la chiave, le luci interne ed esterne dell'auto funzionano perfettamente..

 

 

Un anno fa il 24 settembre, al mio compleanno si blocca il cambio, quasi 1500 euro di danno (di cui WV si e' lavata bellamente le mani)... oggi, dopo praticamente un anno, ancora problemi..questa si' che è qualita' tedesca.. e tocco ferro ogni giorno sperando che non si guasti la pompa dell'olio.. :(

 

 

 

Secondo voi che cosa potrebbe essere successo? che cosa suggerite di fare?

Link to post
Share on other sites
  • Replies 33
  • Created
  • Last Reply

Top Posters In This Topic

  • sereupin

    11

  • Maxritmo

    6

  • lonza70

    6

  • passatvariant74

    5

Top Posters In This Topic

Popular Posts

domandina: ma il piantone dello sterzo è uno di quei difetti conclamati delle 3C ? e se capita non di rado che si quel pezzo si guasta, viene riconosciuto da VW oppure anche in questo caso, fanno gli

Maxritmo

quando tenti di avviare il motore nn ti appare qualche scritta sul tacho? o nn ti lampeggia qualche spia?hai provato entrambe le chiavi per avviare?

Edited by Maxritmo
Link to post
Share on other sites
Muttley74

Può essere la batteria.

Link to post
Share on other sites
Maxritmo

quando nn si sà a chi dar la colpa... :sad: :P

 

cmq se si spegne tutto di botto quando tenti di avviare allora sì è probabile...

Link to post
Share on other sites

grazie per l'aiuto a tutti voi :)

 

per rispondere alle vostre domande:

 

- quando tenti di avviare il motore nn ti appare qualche scritta sul tacho?

no

 

- o nn ti lampeggia qualche spia?

no

 

- hai provato entrambe le chiavi per avviare?

si ma nessuna differenza

 

 

Riguardo la batteria, come puo' essere lei se quando si inserisce la chiave nel quadro le luci interne ed esterne funzionano?

 

ma non potrebbe esserci un fusibile che "copre" la centralizzata, e la centralizzata non funzionando manda in blocco l'avviamento?

 

 

C'e' qualcuno che ha lo schema dei fusibili da mostrarmi ? sempre che centri qualcosa

Edited by sereupin
Link to post
Share on other sites
sparviero76

Ti si accende il quadro?! Stacca la batteria x qualche minuto e riattaccala.. Mi viene da pensare al piantone sterzo.

Link to post
Share on other sites

Ti si accende il quadro?! Stacca la batteria x qualche minuto e riattaccala.. Mi viene da pensare al piantone sterzo.

 

 

Ciao, il quadro si accende, lo sterzo rimane bloccato.

 

Provero' a staccare la batteria fra una mezzoretta appena arrivo all'auto.

 

 

I sintomi tipici del problema del piantone quali sarebbero? o per dirla in altro modo, quali test dovrei fare per verificare che sia o non sia quello il problema?

 

Grazie per l'aiuto

Link to post
Share on other sites

per me è la centralina sotto il piantone sterzo che non dialoga più con il transponder della chiave.

Link to post
Share on other sites

per me è la centralina sotto il piantone sterzo che non dialoga più con il transponder della chiave.

 

 

ciao Lonza, quindi che posso fare nel caso fosse come dici tu? Adesso sto per andare a vedere di persona la macchina, che e' parcheggiata da mio fratello, e pensavo di staccare la batteria per 10 minuti.. altre ipotesi o test da fare?

 

A dopo grazie ancora...

Link to post
Share on other sites

ciao Lonza, quindi che posso fare nel caso fosse come dici tu? Adesso sto per andare a vedere di persona la macchina, che e' parcheggiata da mio fratello, e pensavo di staccare la batteria per 10 minuti.. altre ipotesi o test da fare?

 

A dopo grazie ancora...

 

se è la centralina vi è poco da fare e nessun test se non la scansione tramite vag, talvolta funziona e talvolta no, quindi se ti si accende la vettura non la spegnere e portala sino a casa o nel luogo dove meglio credi.

Link to post
Share on other sites

se è la centralina vi è poco da fare e nessun test se non la scansione tramite vag, talvolta funziona e talvolta no, quindi se ti si accende la vettura non la spegnere e portala sino a casa o nel luogo dove meglio credi.

 

Ho provato ad inserire la chiave nel quadro, e l'unica spia del quandro che si accendeva (per 2 secondi) era quella del volante arancione.

poi si spegneva e nulla, nessun cenno di vita. L'autoradio funziona, le luci esterne ed interne vanno, il freno a mano non si disinserisce ne inserisce. tutto bloccato, nessun avviamento motore ne' sblocco del volante.

 

 

Ho tolto il cavo nero (-) dalla batteria per 5 minuti. Ho ricollegato e la macchina si e' avviata. La chiusura, il freno a mano, il bloccasterzo, tutto funziona come prima..

 

Pero' adesso riscontro queste anomalie/errori nel quadro: ESP e' in off, e si vede anche la spia nel quadro sia dove c'e' la leva del cambio, e il volante arancione rimane acceso.

:rolleyes:

errorepassat.th.jpg

Edited by sereupin
Link to post
Share on other sites
sparviero76

Per resettare è meglio staccare il positivo!! Ora che ti parte vai in vw senza resettare più se no cancelli gli errori..Hai problemi con il piantone.....Centralina o altro che sia....

 

Se ti si dovesse ribloccare sai come fare...

 

Tempo addietro a me diede problemi con la centralina e quando il transponder non dialoga mi faceva neanche accendere il quadro.

 

Abbiamo dei cessi di auto... Ahimè!

 

Vito

Edited by sparviero76
Link to post
Share on other sites

Ho provato ad inserire la chiave nel quadro, e l'unica spia del quandro che si accendeva (per 2 secondi) era quella del volante arancione.

poi si spegneva e nulla, nessun cenno di vita. L'autoradio funziona, le luci esterne ed interne vanno, il freno a mano non si disinserisce ne inserisce. tutto bloccato, nessun avviamento motore ne' sblocco del volante.

 

 

Ho tolto il cavo nero (-) dalla batteria per 5 minuti. Ho ricollegato e la macchina si e' avviata. La chiusura, il freno a mano, il bloccasterzo, tutto funziona come prima..

 

Pero' adesso riscontro queste anomalie/errori nel quadro: ESP e' in off, e si vede anche la spia nel quadro sia dove c'e' la leva del cambio, e il volante arancione rimane acceso.

:rolleyes:

errorepassat.th.jpg

 

sono sempre più convinto nel mal funzionamento della centralina :angry:

Link to post
Share on other sites

sono sempre più convinto nel mal funzionamento della centralina :angry:

 

immagino che ora il conto da pagare sara' una sberla, e tutto a mio carico, ovviamente.. :(

 

 

comunque, giusto per la cronaca, dato come sono stato trattato ogni volta dalla casa madre, a me le office VW non mi vedranno mai piu' a vita, ne per manutenzioni ne per acquistare, fosse anche un tappo di plastica da 1 euro. Andro da un meccanico di paese.

 

Sono 2 annetti che ci penso, i soldi sono pochissimi, ma questa volta sto pensando seriamente di fare un sacrificio economico e comprarmi il famoso vag per vedere una volta per tutte la centralina della mia auto..

Link to post
Share on other sites

immagino che ora il conto da pagare sara' una sberla, e tutto a mio carico, ovviamente.. :(

 

 

comunque, giusto per la cronaca, dato come sono stato trattato ogni volta dalla casa madre, a me le office VW non mi vedranno mai piu' a vita, ne per manutenzioni ne per acquistare, fosse anche un tappo di plastica da 1 euro. Andro da un meccanico di paese.

 

Sono 2 annetti che ci penso, i soldi sono pochissimi, ma questa volta sto pensando seriamente di fare un sacrificio economico e comprarmi il famoso vag per vedere una volta per tutte la centralina della mia auto..

 

ci sono due soluzioni da poter adottare e purtroppo anche se insisti quanto vuoi è la concessionaria o chi per lei che gestisce la cosa, ma per dover di cronaca te le elenco.........................

il danno se è come presumo io cioè la centralina del piantone può esser sostituita per intero compreso il piantone sterzo e più o meno siamo sull'ordine degli 800 - 900 euro, altra soluzione è la sostituzione della sola centralina che negli ultimi anni sembra fattibile costo se non ricordo male circa 200-300 euro.

Per il discorso cavo vag il 704 compatibile con le nostre 3C adesso lo trovi in rete con 30 euro compreso di tutto l'occorrente se vuoi avere maggiori dettagli contattami in PVT che è un argomento delicato da trattare pubblicamente su un forum :ok:

Link to post
Share on other sites

×
×
  • Create New...