Jump to content

Computer di bordo e luci sottoporta


Recommended Posts

crazymarc

Ciao a tutti sulla mia passat variant del 2008 modello Business mi ritrovo queste 2 stranezze:

 

- Nel menu che gestico con la leva dei tergi a destra del volante riesco solo a gestire i consumi medi e il segnalatore della velocità...

dal manuale istruzioni dell'auto ci sono molte altre cose che dovrei gestire da li ma non riesco a vederle ne con i pulsanti laterali ne con quello posto nella parte inferiori della leva.. Normale?

- Le luci che ho sotto le porte anteriori non si accendono come credo dovrebbero fare o sono solo gemme rifrangenti?

 

L'auto l'ho acquistata solo 1 settimana fa... conviene che segnalo queste cose in officina o sono normali?

Grazie a tutti per la cortesia...

Chiedo scusa anticipatamente se ho aperto un forum doppio ma non ho trovato nulla di simile.... forse per colpa della mia competenza...

Grazie

Link to post
Share on other sites
donatoa83

potrebbe essere che tu non hai il mfa plus...e la tua auto non sia effettivamente un business...

Link to post
Share on other sites
crazymarc

potrebbe essere che tu non hai il mfa plus...e la tua auto non sia effettivamente un business...

 

Me la hanno venduta per tale come allestimento...

Ho i sensori di parcheggio davanti e dietro, navigatore kenwood 2 din... specchi richiudibili... ecc.. ecc..

l'mfa plus lo attivo o va installato???

Link to post
Share on other sites
art.142/9

controlla bene cosa dice il manuale Uso&Manutenzione... certe funzioni, sono per l'MFA Plus.. se non ce l'hai, non hai nemmeno le funzioni...

 

idem per le luci sottoporta.. mi sembra che sulle 3C, i cenciosi della VW le abbiano messe in combinazione col "Pack Luci"..

 

tieni presente che una Business, è un allestimento "intermedio" inferiore alle Highline.. avevano qualche particolare in più, magari qualificante....ma molti in meno..... unsure.gif

Link to post
Share on other sites
crazymarc

Quindi suppongo non sia nemmeno attivabile segretamente.... Ok grazie

 

Inviato dal mio GT-I9100 usando Tapatalk

Link to post
Share on other sites
donatoa83

scusa ma hai il volante multifunzione...quello con i pulsanti laterali?

Link to post
Share on other sites
Muttley74

scusa ma hai il volante multifunzione...quello con i pulsanti laterali?

 

Esatto :ok:

Link to post
Share on other sites
  • 3 weeks later...
crazymarc

Esatto :ok:

 

Non assolutamente, cmq credo che sulle porte anteriori ci siano solo delle gemme non le luci sottoporta.

Grazie

Link to post
Share on other sites
×
×
  • Create New...