Jump to content

Tutti I Problemi/guasti/difetti Passat 3C


Recommended Posts

  • Replies 771
  • Created
  • Last Reply

Top Posters In This Topic

  • variant110tdi

    90

  • lonza70

    52

  • art.142/9

    40

  • stebea

    28

Top Posters In This Topic

Popular Posts

passat 3c high variant giugno 2009 secondo proprietario motore 2000 cr 16v dpf 140cv km percorsi 40000 acquistata gennaio 2010 che aveva 16000km cambio 6m manuale   sostituzione faretto fendinebb

l'alberino l'ho comprato ieri in conc. ho percorso 93.000 km e sono prossimo alla sostituzione, non è piu valida l'ipotesi che il BKP non logora il trascinatore, i nostri sono fatti di burro e cavi n

Negativo!! Sia bmp che bkp prima di una certa data sono a catena... Poi hanno entrambi cambiato in ingranaggi..Sia un sistema che l'altro sono difettosi. Se ci sono ancora dubbi chiedete....   P.

Posted Images

Ciao a tutti,

 

approfitto di tutti voi per fare un "check up" della mia auto. Io ho una Passat Variant 140 CV 4Motion 11/2005 Motore BMP. Comprata a 150K KM circa ed ora ne ha circa 190K.

 

In questi 40K Km mi sono trovato a fare "solo":

 

1) Tastino freno di stazionamento

2) Sensore Airbag

3) Volano e frizione

4) Turbina

 

e in questi giorni mi si accendono 4-5 spie insieme e l'officina mi ha detto che è la centralina ABS che, siccome si spengono dopo 1-2 ore che l'auto è spenta, penso di non cambiarla.

 

Volevo sapere da voi, oltre a venderla :):) cosa mi consigliate di fare per il problema della centralina? E per i problemi di iniettori e pompa olio cosa mi consigliate?

 

Dal libretto di manutenzione risulta che sono già stati fatti i richiami: 23C4, 92B6, 26D3, 20M5.

 

Grazie per tutte le informazioni che vorrete darmi.


Link to post
Share on other sites
sparviero76

CAMBIA l'alberino della pompa olio!!!

 

Fai una scansiona VAG cosi è più chiaro cosa ha. Se non ce l'hai vedi se c'è qualcuno dei membri del forum che sta vicino a te e facci un salto. Magari è una sciocchezza, oppure risolvi con una centralina dallo sfascio, ecc.

 

Vito

Link to post
Share on other sites
danny tdi

Ciao a tutti,

 

approfitto di tutti voi per fare un "check up" della mia auto. Io ho una Passat Variant 140 CV 4Motion 11/2005 Motore BMP. Comprata a 150K KM circa ed ora ne ha circa 190K.

 

In questi 40K Km mi sono trovato a fare "solo":

 

1) Tastino freno di stazionamento

2) Sensore Airbag

3) Volano e frizione

4) Turbina

 

e in questi giorni mi si accendono 4-5 spie insieme e l'officina mi ha detto che è la centralina ABS che, siccome si spengono dopo 1-2 ore che l'auto è spenta, penso di non cambiarla.

 

Volevo sapere da voi, oltre a venderla :):) cosa mi consigliate di fare per il problema della centralina? E per i problemi di iniettori e pompa olio cosa mi consigliate?

 

Dal libretto di manutenzione risulta che sono già stati fatti i richiami: 23C4, 92B6, 26D3, 20M5.

 

Grazie per tutte le informazioni che vorrete darmi.

 

 

un BMP dell 11/05 ha pompa olio a catena quasiu sicuramente..quindi a fatta la modifica ai controalberi..mettendo il sistema ad ingranaggi..

Link to post
Share on other sites

Grazie per le risposte. Mi sembra di capire che devo far cambiare oltre all'alberino anche il controalbero e passare da catena ad ingranaggi? Ma questa modifica è sicura? Quanto può costare? Inoltre, se faccio cambiare solo l'alberino e non faccio fare la modifica, cosa può succedere?

 

Per quanto riguarda lo scan il mio meccanico mi ha detto che l'errore risulta dalla centralina ABS ma secondo lui anche se ogni tanto si accendono e poi si spengono le spie e posso non cambiarla.

 

Cosa ne pensate?

Edited by thecode
Link to post
Share on other sites
Albertosan

Ciao a tutti, sono nuovo del forum.

Anche io ho una Passat 2.0 TDI del 2007 con 95.000 km, motore BMP.

In viaggio si è accesa la spia pressione olio insufficiente. Ora devo decidere se cambiare tutto il modulo pompa olio completo (1.400 €), oppure solo l'alberino (4 € + manodopera).

Qualcuno di voi ha cambiato solo l'alberino?

E da quel momento quanti km ha percorso?

Link to post
Share on other sites

Ciao a tutti, sono nuovo del forum.

Anche io ho una Passat 2.0 TDI del 2007 con 95.000 km, motore BMP.

In viaggio si è accesa la spia pressione olio insufficiente. Ora devo decidere se cambiare tutto il modulo pompa olio completo (1.400 €), oppure solo l'alberino (4 € + manodopera).

Qualcuno di voi ha cambiato solo l'alberino?

E da quel momento quanti km ha percorso?

 

Per prima cosa controllerei se sei interessato dalla campagna richiami pompa olio e/o altro. Se si, allora vai tranquillo che paga vw.

Leggi l'altro topic per trovare i link al servizio o chiama la concessionaria.

Poi bisognrebbe verificare se hai fatto danni al motore e questo dipende anche dalla fortuna (la spia olio in genere non perdona, ma se il motore ha girato poco senza pressione - ossia qualche secondo a bassi giri - allora forse non ci sono problemi).

Link to post
Share on other sites

Ciao, io ti posso dire che ho fatto cambiare l'alberino come da suggerimenti avuti qui e solo quello. E' verò però che io a circa 190000 Km non avevo avuto alcuna spia accesa ma l'ho fatto cambiare lo stesso.

 

D'altra parte volevo capire cosa ne pensate del fatto che fino a 190000 comunque non si era pesentato il problema invece ad altri si presenta già a 90000, non è che c'è qualche altra variabile oltre al fatto che il motore sia BMP.

Edited by thecode
Link to post
Share on other sites

staisticamente il BMP avendo il filtro antiparticolato crea più problemi del BKP ma comunque vanno tenuti sostituiti in entrambi i casi

Edited by stebea
Link to post
Share on other sites
Albertosan

Purtroppo la mia non rientra in alcuna campagna di richiamo, mi sono informato, quindi pago tutto io.

Adesso devo revisionare anche la turbina.

Altri danni non dovrebbero esserci. il mio meccanico è ottimista, dice che con l'alberino nuovo vado avanti un bel pò.

Speravo di avere conforto da qualche amico che ha fatto già la sostituzione dell'alberino e percorso un pò di km

Link to post
Share on other sites
  • 4 months later...
sebastian dragomir

Buongiorno a tutti.Vi chiedo un consiglio perche onestamente le mie poche conoscenze di meccanica si fermano qui.

 

Allora parliamo della passat b6 settembre '05 sportline.

 

ha fato il tagliando un mese fa,non da vw ma da il mio meccanico di fiducia ..bravo e meno caro.

 

mi ha dato alla fine dell'tagliando un aditivo della BARDAHL da mettere dentro il serbatoio al primo pieno...non ho notato nessuna differenza.Prima Olio SHELL adesso Bardahl...arrivo al dunque.

 

una settimana fa rientriamo a casa..strada facendo un po' sotto giri in 4° marcia ai 1700 giri accelero senza mettere la 3° sento come se sotto di me la strada fosse disconessa tipo quelle strade frequentate dai camion...ho guardato il contagiri e pur accelerando la macchina tremava e il motore non girava bene..innesto la terza marcia..uguale...sfiga vuole che mi devo fermare per dare la precedenza...la macchina si spegne...ufa..nella rotonda...provo a rimettere in moto non va...provo a spostarla un po' perche ormai ocupavo l'entrata nella rotonda...dopo dieci tentativi la macchina riparte con dei colpi nel pedale dell gas...come con le vecchie macchine a carburatore...In fine riparte...non segnala nessunisima anomalia...pero me ne accorgo che il computer di bordo segnala un consuma leggermente piu' elevato...nessun fumo o mancanza di gasolio..etc..

il giorno dopo la porto da un altro meccanico(il mio era in ferie) e questo qui attaca il computer e NESSUNA ANOMALIA...?Pulisce un sensore vicino al filtro d'aria € 40.00 e fa una riprogamazione della centralina...la macchiansi riprende...e fa due giorni....ieri mi ha lasciato di nuovo davanti al semaforo..bella figura..non so piu'cosa fare ...voi avete un ideea ..c'e qualcuno che ha gia' avuto questa esperienza....(ripeto prima di ,,morire,, si sente che non tira piu' di solito un po sotto giri quando stai per accelerare...RIVOGLIO LA MIA MACCHINA...

Link to post
Share on other sites
Linoportici

Hai il filtro antiparticolato??

 

Olio a parte la marca dimmelo modello ecc ecc

 

Additivo da serbaoio quanto km prima l hai messo dentro??

Link to post
Share on other sites
art.142/9

scansione VAG, e verifica dei richiami iniettori/pompa e pompa carburante...

 

potrebbe esserti saltato un iniettore....

Link to post
Share on other sites
sebastian dragomir

Buongiorno a tutti.Vi chiedo un consiglio perche onestamente le mie poche conoscenze di meccanica si fermano qui.

 

Allora parliamo della passat b6 settembre '05 sportline.

 

ha fato il tagliando un mese fa,non da vw ma da il mio meccanico di fiducia ..bravo e meno caro.

 

mi ha dato alla fine dell'tagliando un aditivo della BARDAHL da mettere dentro il serbatoio al primo pieno...non ho notato nessuna differenza.Prima Olio SHELL adesso Bardahl...arrivo al dunque.

 

una settimana fa rientriamo a casa..strada facendo un po' sotto giri in 4° marcia ai 1700 giri accelero senza mettere la 3° sento come se sotto di me la strada fosse disconessa tipo quelle strade frequentate dai camion...ho guardato il contagiri e pur accelerando la macchina tremava e il motore non girava bene..innesto la terza marcia..uguale...sfiga vuole che mi devo fermare per dare la precedenza...la macchina si spegne...ufa..nella rotonda...provo a rimettere in moto non va...provo a spostarla un po' perche ormai ocupavo l'entrata nella rotonda...dopo dieci tentativi la macchina riparte con dei colpi nel pedale dell gas...come con le vecchie macchine a carburatore...In fine riparte...non segnala nessunisima anomalia...pero me ne accorgo che il computer di bordo segnala un consuma leggermente piu' elevato...nessun fumo o mancanza di gasolio..etc..

il giorno dopo la porto da un altro meccanico(il mio era in ferie) e questo qui attaca il computer e NESSUNA ANOMALIA...?Pulisce un sensore vicino al filtro d'aria € 40.00 e fa una riprogamazione della centralina...la macchiansi riprende...e fa due giorni....ieri mi ha lasciato di nuovo davanti al semaforo..bella figura..non so piu'cosa fare ...voi avete un ideea ..c'e qualcuno che ha gia' avuto questa esperienza....(ripeto prima di ,,morire,, si sente che non tira piu' di solito un po sotto giri quando stai per accelerare...RIVOGLIO LA MIA MACCHINA...

aggiungo ha il filtro antiparticolato,l'aditivo l'ho messo 1900 km fa...per quanto riguarda l'olio BARDAHL ritorno con l'aggiornamento...

Link to post
Share on other sites
sebastian dragomir

ma non dovrebbe segnalarlo? e lo fa sempre a motore caldo ...e non sempre....in tutto ha ,,tremato,, 6-7 volte e si e spenta due volte..

scansione VAG, e verifica dei richiami iniettori/pompa e pompa carburante...

 

potrebbe esserti saltato un iniettore....

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...