Jump to content

PASSAT 3B, beep all'accensione


Recommended Posts

cristiano.....cambia elettrauto, le boccole dei motorini sono eterne, se si danneggiano si allargano.....quindi non aumentano la resistenza alla partenza...forse le spazzole quelle si, ma sentiresti anche un rumore più cupo quando l'accendi, e sempre, non solo una volta e poi basta....non gli far toccare nulla e cercane un'altro al più presto

Edited by kimiko
Link to post
Share on other sites
  • Replies 37
  • Created
  • Last Reply

Top Posters In This Topic

  • Cristiano_121

    7

  • kimiko

    7

  • art.142/9

    6

  • garmin265w

    6

cristiano.....cambia elettrauto, le boccole dei motorini sono eterne, se si danneggiano si allargano.....quindi non aumentano la resistenza alla partenza...forse le spazzole quelle si, ma sentiresti anche un rumore più cupo quando l'accendi, e sempre, non solo una volta e poi basta....non gli far toccare nulla e cercane un'altro al più presto

 

:angry: quoto per l'elettrauto ;)

Link to post
Share on other sites
Cristiano_121

Grazie mille, ho chiamato al tel l'elettrauto e gli ho detto di verificare lo spunto della batteria.... e di non toccare il motorino di avviamento.

Stasera vado a prenderla e la strapazzo un po....

 

Grazie ancora.....

Link to post
Share on other sites
Cristiano_121

Buongiorno a tutti; allora cerco di aggiornarvi sulla situazione...

 

seguendo i vs consigli ho fatto controllare\ cambiare la battiera all'elettrauto e da circa 2 giorni nononstante la temperatura sia un pò scesa ( la mattina siamo sui 9 - 10 gradi ); al momento, TOCCANDO FERRO, il problema sembra sparito

Purtroppo quando sentivo i 3 bip di allarme, spegnevo il motore e poi lo ri-accendevo ( avevo paura che fosse veramente un qualche guasto all'ABS\freni ) e così facendo sforzavo a caldo il motorino di avviamento --> risutato boccola da cambiare... :mad:

 

Quindi al momento PASSAT TDI '98 3 bip ( beep ) e nessuna spia --> LA BATTERIA ( adesso lo appunto anche sul libretto di istruzioni ... )

 

Grazie mille :rolleyes: :rolleyes: :hand:

Link to post
Share on other sites
Buongiorno a tutti; allora cerco di aggiornarvi sulla situazione...

 

seguendo i vs consigli ho fatto controllare\ cambiare la battiera all'elettrauto e da circa 2 giorni nononstante la temperatura sia un pò scesa ( la mattina siamo sui 9 - 10 gradi ); al momento, TOCCANDO FERRO, il problema sembra sparito

Purtroppo quando sentivo i 3 bip di allarme, spegnevo il motore e poi lo ri-accendevo ( avevo paura che fosse veramente un qualche guasto all'ABS\freni ) e così facendo sforzavo a caldo il motorino di avviamento --> risutato boccola da cambiare... :D

 

Quindi al momento PASSAT TDI '98 3 bip ( beep ) e nessuna spia --> LA BATTERIA ( adesso lo appunto anche sul libretto di istruzioni ... )

 

Grazie mille :ok: :D :D

 

:D sempre a disposizione!

Link to post
Share on other sites
  • 1 month later...

la mia lo fa pero vedo la spia rossa con ! che si accende ... pero noto anche che fa fatica in partenza per cui credo che sia un problema batteria .

Link to post
Share on other sites
art.142/9

la mia lo fa pero vedo la spia rossa con ! che si accende ... pero noto anche che fa fatica in partenza per cui credo che sia un problema batteria .

 

o di alternatore.. fai fare un test di entrambi da un'elettrauto, prima di rimanere a piedi.. la Passat pesa..e spingerla, non deve essere il massimo... :)

Link to post
Share on other sites

la mia lo fa pero vedo la spia rossa con ! che si accende ... pero noto anche che fa fatica in partenza per cui credo che sia un problema batteria .

 

 

ma dopo si spegne? se si è sempre lei...la bat-batteria :)

Link to post
Share on other sites
Cristiano_121

ciao, anche a me ogni tanto si accendeva qualche spia all'accensione ( oltre a fare i beep ); a dire il vero ho contrllato anche il livello liquido e fatto fare una scansione col vag ma niente... mi hanno psiegato che era la batteria che aveva poca tensione e quindi all'accensione le centraline che effettuano i controlli di routine non avevano abbastanza alimentazione per effettuare i controlli e davano segnale di errore.....

Da quando ho cambiato la batteria tutti i problemi sono spariti

Link to post
Share on other sites
  • 1 year later...
garmin265w

ciao a tutti, volevo raccontarvi quello che mi è successo.....come a cristiano anche a me è successo lo stesso identico problema, prima gran paura all'accensione e poi leggendo qui mi son tranquillizzato e ho messo in conto di dover cambiare la batteria... allora ieri sera prima di andare di corsa dal meccanico a cambiar la batteria ieri sera ho messo in carica la batteria della passat( tutta la notte sotto carica ) e stamattina all'accensione, spariti i bip e la macchina che parte al 1 colpo,vado al lavoro e anche stasera nessun problema insomma sembrerebbe che con la carica di stanotte la batteria tenga, voi vi chiederete, allora che vuoi??? presto detto.....oggi pomeriggio ho misurato la tensione della batteria prima di mettere in moto la macchina....12.7V, sinceramente pensavo di piu', poi ho messo in moto la macchina, ho rimesso i puntali del tester sulla batteria e la tensione era di.....12.5V, quindi a macchina in moto la tensione è scesa, provo a accelerare e la tensione rimane fissa..non varia di niente...e allora la domanda sorge spontanea.....L'ALTERNATORE carica la batteria o no??? ho provato a fare la stessa misura su una fiesta e da ferma 13V ( prob la batteria è piu' nuova della mia ) e con la macchina accesa man mano che si accelera la tensione oscilla dai 13v ai 15v....l'alternatore della nostra passat come funziona? qualcuno mi sa dare qualche lume o almeno levarmi la curiosità?...che dite non è che domani magari mi ritrovo con la batteria a terra nuovamente?

A voi qualche consiglio

Grazieeeeeeeeeeeeeeeeeeeeeeeeeeeee

Link to post
Share on other sites
art.142/9

mettendo il tester sui poli della batteria, dovresti vedere a veicolo spento sui 12,7... a veicolo in moto, dai 13,7 ai 14.5, a seconda del regime del motore...

 

se non cambia nulla, potrebbe essere che l'alternatore non carichi.... unsure.gif

Link to post
Share on other sites
garmin265w

e in quel caso 142/9 cè un fusibile da controllare a monte o l'alternatore è partito??

Link to post
Share on other sites
art.142/9

e in quel caso 142/9 cè un fusibile da controllare a monte o l'alternatore è partito??

 

nessun fusibile.. ma va verificato il circuito dell'alternatore.. può essere lui, o qualcosa dopo... un giretto dall'elettrauto, è d'obbligo... wink.gif

Link to post
Share on other sites
garmin265w

eccomi qua per la chiusura della mia disavventura....quindi ieri smessa lavori prendo la macchina e vado a casa.....a 3 km da casa si accende la spia della batteria....vado dal meccanico e la diagnosi...alternatore KAPUT!!! giro di telefonate da fornitori prezzo modico di un alternatore REVISIONATO valeo...227euro piu' IVA! :blea: allora gli dico se è matto e di aspettare un momento. Oggi vado in demolizione ne trovo 1 uguale identico da 120A ma attenzione....codice finale 028/E...(quello delle nostre Passat il codice finale è 031!). Sconsolato e quasi rassegnato a prendere quello della VALEO revisionato e quindi sborsare quei 300euro, prendo il mio alternatore e lo confronto con quello che mi proponeva il demolitore....RAGAZZI E' UGUALE!!!! gli chiedo la differenza e lui non sa rispondere chiamo il meccanico e mi dice prendilo che te la faccio vedere io....primo prezzo del demolitore 80 euro....tra un tira e molla (siccome aveva la plastica rotta) gli lascio 40 euro...vado dal meccanico e mi dice...la differenza stà nella puleggia!! Smonta la puleggia gli monta la mia rimonta l'alternatore....e COME DI IMMENSO LA SPIA DELLA BATTERIA SCOMPARE e il test con il prova batteria dice....ALTERNATORE OK tensione di carica al minimo...tra i 13,7 e 14,1....quindi 30 euro di lavoro....me la son cavata con 70euro....mi scoccia la stesso ma nella sfiga mi è andata bene, quindi per tutti.....la differenza di codice tra 031 e 028/E è la puleggia...non lo auguro a nessuno ma spero che questa info possa essere utile a qualcuno

Ciao

Garmin

Link to post
Share on other sites
garmin265w

però una domanda mi sorge spontanea....puo' una batteria che magari non è piu' nuova fottere un alternatore? come si sà la batteria una volta che si scarica chiede piu' corrente...potrebbe essere che una maggior richiesta di corrente bruci i diodi, essendo ancora decenti le spazzole del regolatore?

Link to post
Share on other sites

×
×
  • Create New...