Jump to content

PASSAT 3B, beep all'accensione


Recommended Posts

Cristiano_121

Ciao a tutti,

innanzitutto vi volevo ringraziare per i consigli che mi avete dato in passato e che ho trovato sempre molto validi.

Vi scrivo perchè ho un problema " un pò particolare".... in pratica quando accendo la mia PASSAT ogni tanto sento 3 bip provenire dal cruscotto ( ogni tanto mi si accende anche la spia dei freni e l'abs, ma non sempre ), poi spengo e ri-accendo e --puff-- nessuna segnalazione ( nè mai mi è capitato in marcia ).

Ho già portato la macchina sia dal meccanico che ha controllato:

pasticche--> ma erano praticamente nuove,

serbatoio liquido freni ( ha anche fatto lo spurgo dell'aria dal circuito freni )

ha attaccato il vag

Ma non ha riscontrato niente, da qui la diagnosi " si potrebbe trattare di un falso contatto", cosa peraltro avvalorata dal fatto che i 3 bip, quando li fa :rolleyes: :dog: , me li fa dopo che ha piovuto o dopo che porto la macchina su strada bagnata.

 

La cosa che mi manda in bestia è che se spengo e ri-accendo la macchina i bip "scompaiono". E non sempre mi da il problema alla prima accensione.

Oggi ho portato la macchina dall'elettrauto e mi ha detto che a lui non risulta alcun errore.

Girando su alcuni forum americani ho letto che potrebbe essere un problema legato al modulo ABS ma, a differenza degli autori dei vari post, a me il problema non lo da sempre ma solo quando piove ( se fosse un problema di centralina lo avrei sempre ).

Ho provato ad aprire il box della centralina, sperando di trovarla umida, ma è tutto a posto e asciutto... ho anche fatto controllare la batteria ma anche qui nisba....

 

A questo punto data l'intermittenza del problema credo che si tratti di un contatto che si sta allentando ma ne il meccanico ne l'elettrauto è riuscito a risolverlo e se lo porto in VW, solo per cominciare mi faranno cambiare il modulo ABS ...

 

Qualcuno ha avuto esperienze simili???? Cosa mi consigliate di fare???? Da chi devo andare ( nb non valgono suggerimenti per maghi, santuari etc. etc. )

 

GRAZIE DEI CONSIGLI

Link to post
Share on other sites
  • Replies 37
  • Created
  • Last Reply

Top Posters In This Topic

  • Cristiano_121

    7

  • kimiko

    7

  • art.142/9

    6

  • garmin265w

    6

sei sicuro che la batteria non ti stia per abbandonare?

mi spiego, se capita alla prima accensione del giorno, i beep intendo, potrebbe essere la batteria che ha fatto fatica a svolgere il suo lavoro, perchè in procinto di abbandonarti, mentre poi alla riaccensione tutto l'ambaradan è lubrificato bene e fa meno fatica.

Anche io ho avuto di queste segnalazioni, ma solo quando appunto la batteria era scarica (io uso pochissimo la macchina in estate e dopo 15/20 gg la batteria è sempre un pò a mezza carica.....)

Link to post
Share on other sites
Cristiano_121

Grazie mille per la dritta; adesso ritorno dall'elettrauto e gli faccio controllare la carica della batteria davanti a me...

 

Speriamo bene

Link to post
Share on other sites

più che altro dovresti fargli fare una ricarica, e verificare domani mattina, perchè durante l'uso si sarà portata a valori normali, ma se poi tiene poco e di notte scende di volts tu la mattina hai il beep, mentre poi non lo rifà più

Link to post
Share on other sites
Cristiano_121

Ricevuto!! Grazie mille e a risentirci a domani allora.... e speriamo bene!!!

 

Ciao

Link to post
Share on other sites

Scusa, ma i tre bip li fa quando c'è freddo o te li fa sempre?

Se li fa solo quando c'è freddo, la macchina ti segnala intorno ai 4°C la potenziale presenza di ghiaccio e tutto questo rientra nella normalità.

Link to post
Share on other sites

strano, a me quando la temperatura scende al di sotto dei 4°C mi suona il bip 3 volte ed appare in contemporanea nel FIS il simbolo del ghiaccio.

Link to post
Share on other sites
art.142/9
strano, a me quando la temperatura scende al di sotto dei 4°C mi suona il bip 3 volte ed appare in contemporanea nel FIS il simbolo del ghiaccio.

 

la mia fa un "DONG" e lampeggia per qualche secondo la temperatura col cristallo di ghiaccio.. scendendo sotto i 4 gradi.. il fiocco, scompare salendo sopra i 6...

Link to post
Share on other sites
la mia fa un "DONG" e lampeggia per qualche secondo la temperatura col cristallo di ghiaccio.. scendendo sotto i 4 gradi.. il fiocco, scompare salendo sopra i 6...

 

 

uguale la mia...

Link to post
Share on other sites

Dopo essere impazzito per 1 anno intero facendo tutte le diagnosi possibili sia alla vw che dai meccanici generici,ho risolto il problema cambiando la batteria.Il mio è un 1.9 tdi 110 afn ed ogni volta che mettevo in moto sentivo i beep sia a caldo che a freddo, facendola controllare da un elettrauto mi disse che la carica era al 30 % a quel punto me la cambiò con una magneti marelli da 74 ah con uno spunto da 780 risolvendomi il problema.

Link to post
Share on other sites

per tutti...sulla 1.8t del 97 non ci sono beep col freddo, solo il simbolo del fiocco di neve e esattamente quando la batteria è stanca la prima partenza al mattino genera quel beep

Link to post
Share on other sites
Cristiano_121

Innanzitutto grazie a tutti per gli apprezzatissimi consigli....

Ieri sera parlando con l'elettrauto mi ha detto che, quasi sicuramente dovrebbe essere una boccola del motorino dell'avviamento; in pratica quando cerco di partire la mattina ( a freddo ) il motorino sforza e assorbe corrente dalla batteria che, "va giù" facendo partire l'allarme... comunque gli ho chiesto anche di mettermi in carica la batteria questa notte ( è una bosch da 74 ah che comunque è su da + di due anni ) e oggi pomeriggio passo a ritirarla.

A breve vi aggiorno... e comunque per rispondere alle vs domande...

Sbymotta --> io abito a Roma e la mattina la temperatura è sugli 11 °C ( almeno finora )

Stig --> il problema me lo fa ( spero faceva ) solo la mattina con macchina ferma ( ogni tanto )

Gluis + kimiko --> seguendo i vs. consigli ho appunto detto all'elettrauto di farmi comunque ricaricare la batteria; e giuro che se mi fa ancora i 3 beep, cambio la batteria ( e l'elettrauto ).

Appena avrò altre notizie terrò aggiornato il post ( magari potrà essere utile x qualcun altro in futuro ) B)

Link to post
Share on other sites

Mi sembra strano che sia la boccola del motorino di avviamento, rimetti la batteria e oltre a quella tua metti i cavi e fai partire la macchina con 2 batterie e vedrai che non hai più problemi di beep.

Secondo me la tua batteria non ha più spunto ed è da sostituire, prima fai fare un test batteria con apposito strumento e non con un voltometro come fanno molti elettrauti, con quello può solo verificare se la batteria da i 12V o se ci sono degli elementi guasti all'interno, ripeto che escluderei il motorino di avviamento, non te lo fare toccare prima che devi sostituire batteria e motorino!

Link to post
Share on other sites

×
×
  • Create New...