Jump to content
Sign in to follow this  
m.andy

spia avaria esp

Recommended Posts

m.andy

Scusate sono nuovo,

spero di non fare cavolate sennò mi bannano ancora prima d entrare...

L'altro giorno viaggiavo per le montagne umbre. Ad un tratto si è accesa la spia che segnala anomalie al traction control. Io in realtà ho un tasto sulla plancia per disattivare l'esp. Sono la stessa cosa? Ho preso l'auto usata d'importwzione e il libretto è in francese. Così non sono riuscito a capire granchè. Non ho avuto modo di verificare se ora il traction control stia funzionando.

Siccome la scorsa settimana ho sostitutito volano e frizione qualcuno mi sa dire se tra tale sistema elettronico (esp o controllo di trazione) e le componenti sostitutite c'è una qualche relazione oppure no? Grazie.

Andrea

Edited by Adc75

Share this post


Link to post
Share on other sites
Adc75

ti ho corretto il titolo

 

è più logico che si legga il problema nel titolo e non il tuo nickname :huh:

Share this post


Link to post
Share on other sites
m.andy
ti ho corretto il titolo

 

è più logico che si legga il problema nel titolo e non il tuo nickname :huh:

 

 

ti ringrazio. Ricordavo nel forum di presentazione che fosse scritto di scrivere nel titolo il proprio nick. Probabilmente riguardava solo quel forum. Chiedi scusa a tutti se combino un pò di casini...è il primo giorno!!!!!

Ad esempio non avevo visto che i forum aperti sono 113 pagine ed avevo letto solo la prima!!!!!

Share this post


Link to post
Share on other sites
teoturo
Scusate sono nuovo,

spero di non fare cavolate sennò mi bannano ancora prima d entrare...

L'altro giorno viaggiavo per le montagne umbre. Ad un tratto si è accesa la spia che segnala anomalie al traction control. Io in realtà ho un tasto sulla plancia per disattivare l'esp. Sono la stessa cosa? Ho preso l'auto usata d'importwzione e il libretto è in francese. Così non sono riuscito a capire granchè. Non ho avuto modo di verificare se ora il traction control stia funzionando.

Siccome la scorsa settimana ho sostitutito volano e frizione qualcuno mi sa dire se tra tale sistema elettronico (esp o controllo di trazione) e le componenti sostitutite c'è una qualche relazione oppure no? Grazie.

Andrea

 

 

 

Nessuna relazione tra frizione, volano e quel sensore.

 

Che si guasti è cosa diffusa... puoi provare a farlo ricodificare ma quasi sicuramente andrà sostituito. Ne ho fatto già 3 negli ultimi 15gg, pare che il caldo faccia la sua. Il sensore costa 136€+iva :o:

Share this post


Link to post
Share on other sites
m.andy
Nessuna relazione tra frizione, volano e quel sensore.

 

Che si guasti è cosa diffusa... puoi provare a farlo ricodificare ma quasi sicuramente andrà sostituito. Ne ho fatto già 3 negli ultimi 15gg, pare che il caldo faccia la sua. Il sensore costa 136€+iva ;)

 

Grazie sir,

l'ultima del meccanico (non di mia fiducia) è di portare l'auto dal gommista per verificare la convergenza: a me pare una stronzata.

Andrea

Share this post


Link to post
Share on other sites
albetdi

Grande...roba da ricovero :unsure: se devi far gasolio vai dall' elettrauto?

Share this post


Link to post
Share on other sites
m.andy
Grande...roba da ricovero :( se devi far gasolio vai dall' elettrauto?

Share this post


Link to post
Share on other sites
m.andy

Ciao albetdi,

grazie a te ho incominciato la giornata con un sorriso....e ovviamente...non sono stato dal gommista. E neanche ci andrò!!!

Andrea

Share this post


Link to post
Share on other sites
m.andy

Gaio e tripudio ragazzi!!!!

ricordate il problema della spia esp? Bhe ieri me ne vado a fare una passeggiata a tornimparte con la famigliola....faccio un paio di curve della statale e....la spia di avaria si spenge!!!!! Che macchina la golf...si aggiusta da sola!!!! Ed era un problema che andava avanti da una decina di giorni. Ora funziona tutto perfettamente. Il sistema è di nuovo disinseribile tramite il tasto sulla plancia. Ad onestà del vero il ripristino s'è verificato di fronte ad un cimitero....magari c'è stato l'intervento di una "mano superiore".....

Andrea

Share this post


Link to post
Share on other sites
albetdi

Anche a me ha fatto così, poi piano piano, comincia a restare sempre accesa...se nn vuoi riparare, cambiando il sensore, la ignori, ma sappi che nn è più inserito, altrimenti 136+ iva

Share this post


Link to post
Share on other sites
m.andy
Anche a me ha fatto così, poi piano piano, comincia a restare sempre accesa...se nn vuoi riparare, cambiando il sensore, la ignori, ma sappi che nn è più inserito, altrimenti 136+ iva

Buongiorno albert,

grazie ancora. Per il momento i 136 + iva li tengo in tasca. Devo dare la precedenza a cose più importanti. Ti auguro una buona giornata.

Andrea

Share this post


Link to post
Share on other sites
teoturo
Anche a me ha fatto così, poi piano piano, comincia a restare sempre accesa...se nn vuoi riparare, cambiando il sensore, la ignori, ma sappi che nn è più inserito, altrimenti 136+ iva

 

 

Se non erro si dovrebbe poter disabilitare del tutto e la spia non si accenderebbe più.

Share this post


Link to post
Share on other sites
Linoportici
Gaio e tripudio ragazzi!!!!

ricordate il problema della spia esp? Bhe ieri me ne vado a fare una passeggiata a tornimparte con la famigliola....faccio un paio di curve della statale e....la spia di avaria si spenge!!!!! Che macchina la golf...si aggiusta da sola!!!! Ed era un problema che andava avanti da una decina di giorni. Ora funziona tutto perfettamente. Il sistema è di nuovo disinseribile tramite il tasto sulla plancia. Ad onestà del vero il ripristino s'è verificato di fronte ad un cimitero....magari c'è stato l'intervento di una "mano superiore".....

Andrea

 

E' normale il sensore inizia così a guastarsi!

 

Anche lo switch sportelli anche il sensore del freno a volte va poi no poi si poi no poi muore!

 

Ma la batteria è bella carica?

 

Hai impianti o cose simili che assorbono molto?

 

Non vorrei che una eccessiva richiesta di corrente insieme a una batteria non più efficiente abbia fatto scendere la tensione fino a provocarti il problema quasi come se avessi staccato la batteria! :mitico:

 

 

Ciao

Share this post


Link to post
Share on other sites
m.andy
E' normale il sensore inizia così a guastarsi!

 

Anche lo switch sportelli anche il sensore del freno a volte va poi no poi si poi no poi muore!

 

Ma la batteria è bella carica?

 

Hai impianti o cose simili che assorbono molto?

 

Non vorrei che una eccessiva richiesta di corrente insieme a una batteria non più efficiente abbia fatto scendere la tensione fino a provocarti il problema quasi come se avessi staccato la batteria! :lollone:

 

 

Ciao

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...