Jump to content

Luci Anabbaglianti sempre accese


Recommended Posts

Buongiorno a tutti, mio primo post, Stefano da genova.

Possedevo una 130 cv 4motion sw del 2001, da 2 mesi posseggo una 3c sw 140cv di importazione "crucca"; soddisfattissimo della vettura, una sola cosa mi infastidisce, come accendi il motore le luci anabbaglianti sono accese (selettore delle luci sullo 0, anche se lo metto su automatico si accendono sempre) insomma non c'è modo ci viaggiare senza anabbaglianti, l'unico modo è quello di accendere le luci di posizione.

Ad intuito penso che sia una impostazione dovuta al fatto che la macchina era immatricolata in Germania e li essendo obbligatorie le luci sempre accese hanno risolto il problema all'origine, come posso fare per settare la macchina con le luci normali? grazie

Link to post
Share on other sites

Ciao!

 

Per prima cosa ti chiedo di passare nel tread del censimento Passat e "registrarti", se vuoi.

 

La funzione che tu hai inserito si chiama Dayrunninglinght o deylights. Per disattivarlo c'è da cambiare 1 bit nel modulo 09 (central switch) ma ti serve un cavo VAG-COM di tipo CAN-BUS, altrimenti ciccia. Dubito che i due grossi concessionari che abbiamo a Genova te lo facciano.

 

Per curiosità di che zona sei ?

 

Enry

Link to post
Share on other sites
PASSAT130cv
Buongiorno a tutti, mio primo post, Stefano da genova.

Possedevo una 130 cv 4motion sw del 2001, da 2 mesi posseggo una 3c sw 140cv di importazione "crucca"; soddisfattissimo della vettura, una sola cosa mi infastidisce, come accendi il motore le luci anabbaglianti sono accese (selettore delle luci sullo 0, anche se lo metto su automatico si accendono sempre) insomma non c'è modo ci viaggiare senza anabbaglianti, l'unico modo è quello di accendere le luci di posizione.

Ad intuito penso che sia una impostazione dovuta al fatto che la macchina era immatricolata in Germania e li essendo obbligatorie le luci sempre accese hanno risolto il problema all'origine, come posso fare per settare la macchina con le luci normali? grazie

 

ciao stege.... una domanda:"ma non sono obbligatori anche in Italia gli anabbaglianti nelle ore diurne?" <_< ... <_< ciao....

Link to post
Share on other sites

Non dipende dal paese di importazione, perche' la mia e' italiana ma quando l'ho acquistata aveva questa funzione che ho tolto ma se noti bene sono accesi gli anabaglianti ma con potenza ridotta quando invece ce' luce di notte la potenza e' al 100%.

Comunque come diceva Enry ci vogliono 2minuti con il vag com.

Link to post
Share on other sites

Grazie per le risposte (dove devo andare per registrarmi sul censimento passat??), per enry lavoro a pegli e non ho il vag...ha provato a disattivare la funzione un elettrauto bosh ma non ci è riuscito...quindi se i 2 conc di genova non me lo fanno come posso fare?

Link to post
Share on other sites

Se l'hai comprata da Autourtiti c'è una possibilità ...

Link to post
Share on other sites
Buongiorno a tutti, mio primo post, Stefano da genova.

Possedevo una 130 cv 4motion sw del 2001, da 2 mesi posseggo una 3c sw 140cv di importazione "crucca"; soddisfattissimo della vettura, una sola cosa mi infastidisce, come accendi il motore le luci anabbaglianti sono accese (selettore delle luci sullo 0, anche se lo metto su automatico si accendono sempre) insomma non c'è modo ci viaggiare senza anabbaglianti, l'unico modo è quello di accendere le luci di posizione.

Ad intuito penso che sia una impostazione dovuta al fatto che la macchina era immatricolata in Germania e li essendo obbligatorie le luci sempre accese hanno risolto il problema all'origine, come posso fare per settare la macchina con le luci normali? grazie

 

"crucca"? che significa?

Link to post
Share on other sites

me l'ero perso il passaggio dove dici che è crucca ... allora dubito che urtiti te lo faccia.

Link to post
Share on other sites

crucca significa tedesca

Link to post
Share on other sites

crucca significa tedesca

 

già enry68...crucca è!!!!!!!

girerò anche in citta con gli anabbaglianti sempre accesi...pazienza

tu che zona sei di zena?

Link to post
Share on other sites

Originario della Foce ma poi trasferito un po` piu` a monte sempre nella val-bisagno.

 

Enry

Link to post
Share on other sites
lonza70

così per curiosità , ci puoi indicare che differenze ci sono tra quelle commercializzate in Germania e quelle in Italia?

Link to post
Share on other sites
  • 6 years later...
Salve riprendo questa discussione in quanto ho lo stesso problema. Ho un CC del 2009 ma il faro in questione credo sia lo stesso.


Allora problema luci diurne, non si accendono mai. Il faro della CC ha tre H7 e una w5w, vicino la griglia dovrebbero essere le luci diurne che non vanno.

ho capito che con l'impostazione drl scandinavia o north america vengono usati gli anabbaglianti.

Ho disattivato sia l'una che l'altra, ma non si accendono

0 --> niente acceso

Auto --> niente acceso (non sò di notte)

Posizioni --> posizioni accese

Anabbaglianti --> anabbaglianti accese


cosa posso controllare?


Per adesso ho rimesso le spunte a scandinavia e north america, in modo che almeno a freno a mano tirato le luci sono spente, e le posizioni posteriore si accendono durante la marcia


post-84449-0-03950000-1452173900.jpg

Link to post
Share on other sites

Salve, aggiornamento

Ieri sera ho trovato questa configurazione

0 tutto spento

AUTO anabbaglianti, posizioni, accese

 

il che va bene

 

ma non c'è verso di accendere quelle luci centrali.

ho fatto una foto

post-84449-0-75963500-1452254214_thumb.jpg

Link to post
Share on other sites
art.142/9

non è che siano quelle di svolta?....

Link to post
Share on other sites
×
×
  • Create New...