Jump to content

Problema albero di natale passat 1.9 2008


Recommended Posts

Aiutooo... l'altro giorno mentre viaggiavo si sono accese le spie del freno di stazionemento dell'ESP dell ABS e del gonfiaggio dei penumatici...

l'ho portata dal conc e dopo avermi cambiato la centraina dell' ABS non sanno cosa possa essere... attendono una risposta da autogerma... cosa pensate che possa essere... tenete in considerazione che l'auto l'ho acquistata a Gennaio 2008 !!!!!

 

PS la macchina è una passat TDI 1.9 110 variant con pacchetto PLUS...

Link to post
Share on other sites

Pessimismo & Fastidio , questo è il classico problema che lo sà solo xxx perchè accade!!!

Credo che solo in conce possano darti risposta con una bella diagnosi della parte elettronica , sempre se l'errore riscontrato resta in memoria. :hand: ;)

Auguri :timi:

Link to post
Share on other sites

e si lo immaginavo, ma speravo che qualcuno mi dicesse... non tipreoccupare a me è già capitato ed era.... lo so mi faccio troppe illusioni... :pippa:

Link to post
Share on other sites
PASSAT130cv

Ciao alexb80, ho una Passat 3bg e tempo fa mi si erano accese le spie del freno di stazionamento (che se non sbaglio entra in funzione anche per usura pastiglie freni e relativo livello olio), l'ESP e l'ABS; quello della pressione dei pneumatici no perchè non ce l'ho..... Le spie si accendono alla prima frenata che esegui dopo la partenza?.... e poi rimangono accese? Se spegni l'auto e poi la riaccendi le spie sono ancora accese? E per ultimo, quando le spie sono accese e premi il pedele del freno gli stop si accendono???? :hand: Prova a controllare, a me succedeva così e il problema mi è stato risolto con la sostituzione dell'interuttore del freno, dopo di che non mi è più capitato.... Fammi sapere se ti sono stato utile..... Cmq ti auguro di risolverlo al più presto.... :hand:

Edited by PASSAT130cv
Link to post
Share on other sites
Ciao alexb80, ho una Passat 3bg e tempo fa mi si erano accese le spie del freno di stazionamento (che se non sbaglio entra in funzione anche per usura pastiglie freni e relativo livello olio), l'ESP e l'ABS; quello della pressione dei pneumatici no perchè non ce l'ho..... Le spie si accendono alla prima frenata che esegui dopo la partenza?.... e poi rimangono accese? Se spegni l'auto e poi la riaccendi le spie sono ancora accese? E per ultimo, quando le spie sono accese e premi il pedele del freno gli stop si accendono???? :ok: Prova a controllare, a me succedeva così e il problema mi è stato risolto con la sostituzione dell'interuttore del freno, dopo di che non mi è più capitato.... Fammi sapere se ti sono stato utile..... Cmq ti auguro di risolverlo al più presto.... ;)

 

In effeti accade così... stamani chiamo il conce e gli suggerisco questa soluzione... speriamo. Grazie tante per il suggerimento...(certo ma possibile che loro non ne siano a conoscenza??)

Link to post
Share on other sites
In effeti accade così... stamani chiamo il conce e gli suggerisco questa soluzione... speriamo. Grazie tante per il suggerimento...(certo ma possibile che loro non ne siano a conoscenza??)

 

allora tutto risolto... non era il problema del freno (il meccanico ha detto che con il nuovo modello è stato risolto) ma era una lamierina che si è andata a conficcare in un qualche magnete che funge da sensore della gomma posteriore...

Ma ... l'importante è che sia tutto risolto...

Link to post
Share on other sites
×
×
  • Create New...