Jump to content

Spia Lavacristalli sempre accesa


Recommended Posts

Ciao a tutti...sono nuovo del forum e posseggo una passat 3B anno '98...da qualche tempo ogni volta che avvio la vettura mi si accende la spia del lavacristalli...ovviamente il liquido è presente e l'impianto funziona a dovere, ma questa spia comincia a darmi molto fastidio..cosa potrebbe essere? c'è una maniera "home made" per risolvere questo problemino...grazie!!

Edited by passatttt
Link to post
Share on other sites

Ciao e benvenuto!

 

Si che puoi fare qualcosa.

 

Allora nella vaschetta del liquido lavavetri c'è una sorta di galleggiante che indica che c'è acqua o meno nell'impianto. E' molto probabile che si sia incastrata e adesso segnala sempre il guasto.

Vi sono due fili che se interrotti si accende la luce se cortocircuitati fra di loro indica che il livello è ok.

 

Per verificare devi:

 

-Lato autista

-Togliere il sottoparafango (basta anche solo allentarlo un po senza toglierlo del tutto)

-Trovi vaschetta e connettore che si inserisce nel galleggiante

-Ti consiglio di svuotare e poi smontare il galleggiante

-Informati ma credo costi pochi euri, in caso opposto smonta e pulisci bene

 

Per verificare che sia effettivamente lui, prima di smontare tutto, stacca il connettore e verifica che la spia resta accesa.

 

Fai attenzione il cruscotto reagisce con un ritardo di circa 10-15 secondi!!!

 

A questo punto mi aspetto che la spia resta accesa. Con un filo cortocircuita fra di loro i due fili ed attendi. Se la spia si spegne allora smonta il galleggiante e segui la procedura che ti ho suggerito.

 

Spero di essrti stato di aiuto.

 

Enrico.

Link to post
Share on other sites
valerio.vita

Le indicazioniu di Enry sono esaustive. Mi è capitato comunque di veder sostituire una intera vaschetta con il sensore e le pareti interne coperte da calcare depositato dall'acqua, ma non ricordo se era una Passat. Evidentemente quella persona non usava additivi per lavavetri o liquidi specifici. Il titolare della officina mi confermava che in zone con acqua particolarmente dura, come da noi, l'anomalia era frequente, tanto da inibire il funzionamento del sensore. In alternativa provvedevano a versare nella vaschetta acqua ed acido cloridrico nella percentuale del 20%, lasciavano agire per una decina di minuti e la vuotavano direttamente azionando il motorino, avendo l'accortezza di staccare il tubo dagli ugelli lavavetri per raccogliere l'acido in una tanichetta di plastica. Successivamente rimuovevavno provvisoriamente anche gli ugelli, li mettevano a bagno e dopo rimosso il calcare li rimontavano. Il tutto per una mezz'ora di lavoro e 30€ (mi sembrò un prezzo onesto).

Ciao.

Link to post
Share on other sites

Aceto bianco o desalificante per macchine da caffè ... spendi mooolto meno.

Link to post
Share on other sites
valerio.vita
Aceto bianco o desalificante per macchine da caffè ... spendi mooolto meno.

Se il calcare è poco ok.

Diversamente mazzetta e scalpello :P .

Link to post
Share on other sites

Grazie ragazzi...questa spia mi st facendo impazzire...giorni fa si era spenta e dopo 2 giorni è apparsa nuovamente...mah!

Link to post
Share on other sites

e` proprio il calcare allora ...

Link to post
Share on other sites
×
×
  • Create New...