Jump to content

Problema spie accese ed errore calibrazione angolo sterzo Passat B6.


Recommended Posts

CIAO A TUTTI HO UN PROBLEMA CHE NON MI FA DORMIRE LA NOTTE. SULLA MIA PASSAT B6 DOPO AVER STACCATO LA BATTERIA MI SONO RIMASTE ACCESE LE SOLITE FASTIDIOSE SPIE GIALLE SOLO CHE QUESTA VOLTA NON SI SONO SPENTE DOPO POCHI KM, SONO ANDATO DAL MIO MECCANICO E COL SUO PROGRAMMA RIESCE SOLO A VEDRE CHE L'ERRORE. CALIBRAZIONE ANGOLO DI STERZO, MA NON RIESCE A FARLO.... COME MI DEVO COMPORTARE? ANDARE IN VW COL VAG E LASCIARLE TANTI SOLDI???? GRAZIE AIUTATEMI

Link to post
Share on other sites

Di dove sei...magari qualche utente in zona può aiutarti col VAG...

 

Scrivi per favore in minuscolo, 

 

...grazie e buon proseguimento...

Link to post
Share on other sites

Grazie magari.... Io sono della provincia di TORINO ..

 

Chissa' se cè davvero qualcuno col vag  in zona che mi puo aiutare??:cry16:

 

nessuno in zona??? ??

 

Ragazzi qualcuno in Piemonte ha il Vag e conosce la procedura?? Grazie 1000

 

Nessun bravo ragazzo in grado di darmi consigli? X lo meno mi sapete dire cosa mi possono chiedere in vw per un lavoro del genere?? Grazie in anticipo 

Link to post
Share on other sites

Se riesci ad aver pazienza qualcuno si potrebbe presentare ed aiutarti col VAG a spegnere quelle spie...mal che vada rimane il service che chiederei il costo del servizio prima di farli operare...

Link to post
Share on other sites
3 minuti fa, Tuco ha scritto:

Se riesci ad aver pazienza qualcuno si potrebbe presentare ed aiutarti col VAG a spegnere quelle spie...mal che vada rimane il service che chiederei il costo del servizio prima di farli operare...

Sicuramente farò così,  non volevo comunque essere invadente o rompiballe... Attenderò ancora un po'... Grazie 

Link to post
Share on other sites

Assolutamente...se eri dalle mie parti non ci sarebbero stati problemi per risolvere la situazione, ma troppo distanti purtroppo...

 

Speriamo che qualcuno si faccia vivo...pazienta ancora un pochetto...

Link to post
Share on other sites

Tuco tu hai già sentito questo tipo di problema? Spie accese abs antislittamento freno a mano ecc.. Per calibrazione sensore di sterzata? 

Edited by TESTACODA
Link to post
Share on other sites
2 ore fa, TESTACODA ha scritto:

Tuco tu hai già sentito questo tipo di problema? Spie accese abs antislittamento freno a mano ecc.. Per calibrazione sensore di sterzata? 

 certamente, quando sostituisci la strumentazione

Link to post
Share on other sites

Io non ho sostituito la strumentazione ho semplicemente staccato la batteria e pulito i sensori abs

Link to post
Share on other sites
2 ore fa, TESTACODA ha scritto:

Io non ho sostituito la strumentazione ho semplicemente staccato la batteria e pulito i sensori abs

 

L'ho letto e compreso.

 

12 ore fa, TESTACODA ha scritto:

Tuco tu hai già sentito questo tipo di problema? Spie accese abs antislittamento freno a mano ecc.. Per calibrazione sensore di sterzata? 

 

Questo tipo di problema, oltre che nel tuo caso, si presenta anche quando stacchi il tachimetro.

Non è un problema legato alla batteria ma ai sensori, toccandone uno bisogna rieseguire i test per tutto il gruppo.

Link to post
Share on other sites
6 ore fa, StefBeck ha scritto:

 

L'ho letto e compreso.

 

 

Questo tipo di problema, oltre che nel tuo caso, si presenta anche quando stacchi il tachimetro.

Non è un problema legato alla batteria ma ai sensori, toccandone uno bisogna rieseguire i test per tutto il gruppo.

Ahh quindi in vw mi pelano??? ??

 

Link to post
Share on other sites
4 minuti fa, TESTACODA ha scritto:

Ahh quindi in vw mi pelano??? ??

 

:smile_shock: ...:laugh:

Link to post
Share on other sites

Vai in conce e riallinea tutto....:wink:

Link to post
Share on other sites
×
×
  • Create New...