Jump to content
Fulvio76

Temperatura acqua instabile Golf 5 1.9 TDI SportLine.

Recommended Posts

Ciao a tutti,la mia golf presentava tutti i sintomi della valvola termostatica da sostituire: fatica ad arrivare a 90°,temperatura che scende in discesa con la marcia dentro,ecc 

Ho appena cambiato il termostato ma la situazione non è cambiata,cosa può essere?

Il bulbo non credo proprio,visto che,la temperatura varia proprio nei "giusti momenti"(centro urbano,discesa,ecc).

E cosa ci rimane? :wacko:

 

Share this post


Link to post
Share on other sites

Nessuno ha qualche idea o suggerimento? :sad:

La mia paura e l'unica spiegazione che mi dò è quella di aver comprato una termostatica già guasta.. ma non ci posso credere che diamine!

Che cavolo potrebbe essere che mi fa scendere/salire la temperatura a seconda del percorso.. :06:

 

Share this post


Link to post
Share on other sites

Prova a cambiar il bulbo...

Share this post


Link to post
Share on other sites

Hai unto l'O-r col refrigerante prima di inserire la nuova termostatica?..se si pizzica la guarnizione rimane aperto il passaggio...

Share this post


Link to post
Share on other sites

Il bulbo,secondo me,non è la parte lesa perchè la temperatura varia proprio nel giusto momento:in discesa scende,nell'estraurbano fatica ad arrivare a 90° ecc.

Questa possibilità della guarnizione,è da approfondire.

Siccome sta in un posto scomodo,l'ho fatta fare al meccanico e non so quindi,se ha eseguito la lubrificazione.

Cioè,praticamente si potrebbe essere rovinato l'o-ring? 

Ma nel caso,è reversibile il danno e si nota se si rismonta?

 

Grazie

Share this post


Link to post
Share on other sites
Il 1/12/2019 alle 21:06 , Fulvio76 ha scritto:

Il bulbo,secondo me,non è la parte lesa perchè la temperatura varia proprio nel giusto momento:in discesa scende,nell'estraurbano fatica ad arrivare a 90° ecc.

Questa possibilità della guarnizione,è da approfondire.

Siccome sta in un posto scomodo,l'ho fatta fare al meccanico e non so quindi,se ha eseguito la lubrificazione.

Cioè,praticamente si potrebbe essere rovinato l'o-ring? 

Ma nel caso,è reversibile il danno e si nota se si rismonta?

 

Grazie

Per rovinare o-ring di quel genere devi essere veramente una capra... ha una corda da almeno 3 mm se non di piu' .. oring non serve per rendere stagno il passaggio tra termostato e radiatore ma sta li per non far uscire il refrigerante esternamente al manicotto. In sostanza è la guarnizione che non fa perdere refrigerante dal motore.

Le possibilità sono 2 hai montato un termostato con un valore piu' basso di quello ideale tipo 80° piuttosto che 87°  il nuovo è difettoso.

Share this post


Link to post
Share on other sites

Seguo con interesse, visto che sulla mia ex Mk3 1900 tdi , presa da un amico meccanico ( quindi la manutenzione era ok) ho girato 5 anni con la temperatura che in inverno faticava a raggiungere i 70, e nelle lunghe tratte in discesa arrivava fino a 50 gradi. Abbiamo cambiato 4 termostatiche e verificato tutto il possibile......senza mai arrivare a nulla!

Inviato dal mio SM-G930F utilizzando Tapatalk

Share this post


Link to post
Share on other sites

Allora,sono rimasto col meccanico che,appena possibile,compro una nuova termostatica direttamente in concessonaria VW e si fa la prova.

La termostatica comprata in rete mi è stata data come originale e riporta stampigliato 87°.

Non se che dire per il momento.. spero di risolvere,farò sapere anche se l'ultimo commento,mi spaventa un pò..

Quello che ho notato,è che il tubo che va sulla termostatica,non è mai bollente ma tiepidino.

Ora non so se deve essere proprio così o è una cosa anomala.

Ieri in 100 km di autostrada a 130 di media,non è mai arrivata a 90° la lancetta..

Share this post


Link to post
Share on other sites

Scusa....Non era mia intenzione spaventarti, era solo per capire cosa poteva esserci sfuggito, anche perché pure noi abbiamo fatto tanti tentativi con le termostatiche ( tutte rigorosamente comprate in VW). La mia grande seccatura era data dalla quasi totale assenza di riscaldamento nell'abitacolo.....perché come sai certamente, se gira solo acqua tiepida, una volta acceso il riscaldamento i radiatori diventano 2, e io stavo al freddo. Non oso pensare cosa sarebbe successo se invece di stare nell'entroterra ligure, dove al Max vai pochi gradi sotto zero, fossi stato in località montane dove sottozero ci si resta per mesi

Inviato dal mio SM-G930F utilizzando Tapatalk

Share this post


Link to post
Share on other sites

Figurati.. spaventarmi,nel senso che,spero non si presenti anche per me la tua stessa odissea :look:

Il riscaldamento,ora che me lo dici,devo testarlo,ancora non ha fatto molto freddo,in più sono uno che si "accontenta" di 20/21 gradi impostati,mi pare che vada,però farò una prova con temperatura più alta.

La cosa strana è che,i dispositivi sono due: valvola termostatica e sensore temperatura(il cos' detto bulbo).

Altro,non riesco proprio a capire cosa possa entrare in gioco.

Non so a te ma la mia termostatica(motore 1.9),è posta pure in uno scomodissimo posto e ci vuole un pò di manodopera..

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...