Jump to content

Spie accese dopo stacco batteria Passat 2.0 TDI 140CV 2007.


Recommended Posts

Christianpassat

Ciao a tutti mi presento sono Christian nuovo di questo gruppo.  Ho una passat 2.0 tdi 103 KW/140CV motore BMP del 2007 con 270000km. La macchina non ha mai avuto problemi forse perché non l ho mai portata dal meccanico e ho sempre fatto tutto da solo.. Adesso però ho un gran problema, dopo aver staccato la batteria ed averla riattaccata come già fatto molte altre volte questa volta mi sono rimaste le spie di servosterzo abs freno elettrico accese.Non riesco a spegnerle in nessun modo nemmeno provando a lasciare la batteria scollegata a lungo.  Gentilmente qualcuno mi può aiutare? Grazie mille 

Link to post
Share on other sites

Salve Christian.

 

Ci piacerebbe fare la Tua conoscenza  in questa sezione come consuetudine fare tutti i nuovi utenti...https://www.vwgolfclub.it/forum/index.php?/forum/49-presentazioni/

e di dare una lettura al REGOLAMENTO....IL NUOVO REGOLAMENTO DEL VW GOLF CLUB ITALIA.

 

 

 

....ti aspettiamo....

 

 

Grazie mille....e buon proseguimento....

Link to post
Share on other sites

Prova a spegnerle col VAG..

Link to post
Share on other sites
Christianpassat

E... Grazie lo so sarà l' unica soluzione volevo evitare di dare soldi al meccanico x spegnere 4 spie in quanto io non ho il vag.  Grazie comunque 

Link to post
Share on other sites

Te lo compri ed eviti di dare soldi al meccanico come dici te....e ti potrebbe servire sempre..perché o si spengono dopo poco tempo o le devi azzerare col VAG...altri magheggi non esistono.

  • Thanks 1
Link to post
Share on other sites
Christianpassat

Si,infatti sarà il mio prossimo acquisto non l ho ancora fatto perché volevo essere sicuro di acquistare un altra vw dopo questa 

Link to post
Share on other sites
Muttley74

Di solito si spengono da sole dopo che hai percorso 1 km circa. 

Link to post
Share on other sites
Christianpassat

E si lo so è sempre stato così, ma questa volta non si spengono avrò già percorso 1000 km e provato anche a staccare e riattaccare la batteria 

Link to post
Share on other sites
Muttley74

Ah ok, allora devi fare con il VCDS.

Link to post
Share on other sites
×
×
  • Create New...