Jump to content
AngeloGolf42000

Fumo Bianco nell’abitacolo Golf 4.

Recommended Posts

sulla Cinquecento, che ha la classica aria condizionata, un paio di minuti di inserimento, tolgono l'appannamento mentre piove e sei salito coi vestiti bagnati... certo, l'aria è più fredda, ma funziona ugualmente....

Share this post


Link to post
Share on other sites

Risolto?

Share this post


Link to post
Share on other sites

 

5 minutes ago, Tuco said:

Risolto?

Allora... Sinceramente non lo so.. Non fa più fumo e non appanna più i vetri sia in calda che in fredda ma SOLO quando è in funzione il condizionatore. Come attacco la modalità ECON puzza, bagna i vetri, e probabilmente fa anche quel fumetto, invece se tengo il condizionatore attaccato i vetri non si ungono e non si appannano (tranne i laterali ma va bene) 

Non credo sia necessario By-passare, per ora... Vediamo più avanti come si comporta 

Share this post


Link to post
Share on other sites

Più o meno benino insomma....

Share this post


Link to post
Share on other sites
1 minute ago, Tuco said:

Più o meno benino insomma....

Più o meno benino.. Diciamo che è stato tamponato, ma ancora c’è il dubbio “ECON”, non capisco perché come stacca il condizionatore l’impianto va a Putt.. Prossima settimana provvedo a cambiare filtro abitacolo e fare l’igenizazione,  Così almeno smette di fare cattivi odori a prescindere 

Share this post


Link to post
Share on other sites

Se è zozzo l'evaporatore farai poco...

Share this post


Link to post
Share on other sites
1 minute ago, Tuco said:

Se è zozzo l'evaporatore farai poco...

Si non penso che serva a molto questa manovra di cambio filtro e pulizia ecc, però... L’importante è che per ora con pioggia e freddo abbia aria calda senza intossicare me e i passeggeri 😂

Share this post


Link to post
Share on other sites

Giusto ora che sta per arrivare il fresco...:laugh:

Share this post


Link to post
Share on other sites
On 7/11/2019 at 23:22, Tuco said:

Giusto ora che sta per arrivare il fresco...:laugh:

Niente da fare.. Oggi riprendo la macchina con la luce del giorno e si vede ancora questo vapore uscire dalle bocchette, parabrezza unto e vetri laterali inguardabili, oggi provo a cambiare il filtro abitacolo 

Share this post


Link to post
Share on other sites

Il filtro è in ingresso aria esterno, ma il radiatore è poco dietro le bocchette... se con il cambio del filtro abitacolo pensi di risolvere, avrai una delusione... 

Share this post


Link to post
Share on other sites
14 minutes ago, art.142/9 said:

Il filtro è in ingresso aria esterno, ma il radiatore è poco dietro le bocchette... se con il cambio del filtro abitacolo pensi di risolvere, avrai una delusione... 

e infatti... 
Non so più cosa fare ogni 400 metri si ungono sti vetri, ne nervoso..

Share this post


Link to post
Share on other sites

Bypassa....fine.

Share this post


Link to post
Share on other sites

Diceva qualcuno: "Quasi mai, esistono problemi insolubili. Esistono soluzioni scomode."

Sostituire il radiatore interno, o tirar giù la plancia per verificare cosa stia succedendo, è certamente scomodo...ma è l'UNICA soluzione... e sconsiglio vivamente l'uso di turafalle.

Quello che puoi ancora fare prima di smontare, è mettere in pressione solo il circuito interno, dato che ingresso ed uscita sono nel vano motore. Spari dentro 2 o 3 bar, e vedi se, quanto, ed in che tempi cala la pressione. Per valutare l'entità del problema.

Share this post


Link to post
Share on other sites

Ma non c'è da valutare nulla ha il radiatore bucato. Le opzioni sono due : lo cambia o fa il bypass. Quello del turafalle non è una cattiva idea se lo fai passare solo sul radiatore riscaldamento e non sull'intero circuito refrigerante dell'auto. Una volta che ha agito risciacqui bene e merda in giro non ce ne va. Questo è sensato se vuole fare un inverno senza battere i denti o coi vetri appannati. L'aria fredda non spanna c'è poco da fare a meno di essere animali a sangue freddo che non respirano o climi con zero umidità.:laugh:

Edited by _luchetto_

Share this post


Link to post
Share on other sites

Mi permetto di dissentire sulla certezza della causa..improbabile, ma potrebbe essere anche un tubo lasco o fessurato, ed il radiatore esser sano...lo puoi sapere solo vedendo... se l'entità della perdita è minima, puoi pensare di tirare avanti usando il turafalle solo sul circuito interno...ma i radiatore ha passaggi sottili, rischi di limitare il flusso...inoltre, se non erro, il turafalle si attiva con aria e CALORE...dovresti realizzare un circuito chiuso alternativo in grado di riscaldare il liquido...la vedo abbastanza complessa, come cosa da realizzare...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...