Jump to content
AngeloGolf42000

Fumo Bianco nell’abitacolo Golf 4.

Recommended Posts

1 minuto fa, Maxritmo ha scritto:

Fai da te...

Guarda non me la sento.. Ho visto un video dettagliato sul dal farsi, c’è da strapparsi i capelli.. 

fino allo smontaggio della plancia tutto apposto, e per tirare fuori tutto il modulo aria condizionata con all’interno il radiatore che c’è da ridere 

Edited by AngeloGolf42000

Share this post


Link to post
Share on other sites

È noioso....non impossibile, l ho smontato già tre volte il cruscotto sulla mia...senza contare le altre

Edited by Maxritmo

Share this post


Link to post
Share on other sites
12 minuti fa, AngeloGolf42000 ha scritto:

Ottimo..  Si direi di svuotare un po’ l’impianto anche per un lavoro più pulito e preciso.. Io ancora non ho fatto nulla... Sono confuso con la storia di questi tre tubi di cui uno più piccolo che non capisco cosa faccia.. Soprattutto non so se vado proprio a risolvere il problema con questo By-pass.. So solo che sono arrivato al punto in cui persino il lunotto posteriore è perennemente appannato.. Sto valutando seriamente la sostituzione da un meccanico.. Anche se non ne vale la pena, però..

 

quel terzo tubicino più piccolo te l'ho già spiegato cos'è.....

è in pratica una specie di "spurgo" che fa ritornare il liquido nel vaso di espansione (quello dove si verifica il livello). c'è anche sulla mia TDI, solo che viene derivato da un altro punto....tu non devi fare altro che collegare i 2 tubi + grossi e mi sembra che il tubicino + piccolo è collegato ad uno di essi sulla tua e quindi sei apposto...

 

non andare dal meccanico ...ti ciula un mucchio di euri e di sicuro farà danni sul cruscotto .... le nostre son vecchie e appena tocchi le plastiche si rompono....sulla mia volevano farmi il lavoro in carrozzeria in occasione di altri lavori ma mi sono rifiutato sapendo che lavorano di fretta in questi casi...

Edited by THEEAGLE

Share this post


Link to post
Share on other sites

a me quello che mi ha frenato di + fin'ora è lo smontare il volante e la cosidetta "spirale" nel volante (mai fatto!)....e poi il fatto che per estrarre il cassone del climatronic si dovrà per forza svuotare il gas (e non lo puoi fare in casa se non sei attrezzato)...sennò avrei già fatto il lavoro...

Share this post


Link to post
Share on other sites

Ok ci siamo...

In questi giorni mi sa che sulla mia è leggermente peggiorato....cristallo davanti che si è riappannato subito il giorno dopo aver pulito x 2 sere consecutive....

Inoltre quando uso l'auto poi mi vien mal di testa....

 

Oggi opero e faccio sto bypass di "tamponamento".....

 

X fortuna ho ritrovato la canna usata anni fa x svuotare il radiatore, dato una bella lavata. Poi prendo una tanica e ci faccio entrare il liquido radiatore cercando di non "inquinarlo" con sporcizia (poi lo reimmetto nel circuito)

 

Sono andato in conce ed ho preso una tanichetta da 1,5l di G13, così poi se serve un rabbocco e non mi bastano i 200ml che mi avanzano dall'altra volta son sicuro di mettere tutto apposto.

 

Adesso faccio un po' di altri lavori in casa e prima di sera sistemo il bypass

Share this post


Link to post
Share on other sites

Devo però vedere se ho pezzi di canna adatti ai tubetti del radiatorino, che voglio fargli circolare dentro acqua da rubinetto x non fargli rimanere il liquido radiatore....

Share this post


Link to post
Share on other sites

IMG_20191207_205802.thumb.jpg.e14415c896192e262c16513b97d4876c.jpgok bypass eseguito, adesso vedo se riesco a sciacquare il radiatore in qualche maniera, ma ho tubi che non van bene....

Share this post


Link to post
Share on other sites

Beh insomma....date le posizioni anomali e le ginocchia che fanno crack....

Share this post


Link to post
Share on other sites

allora,un pò di info x chi lo dovesse fare...(vi auguro di no...):

-ho prima scaricato dal rubinetto del radiatore *** (davanti in basso lato guida, appena sopra al sottoparaurti), e mi sarà uscito circa 2 litri di liquido che ho fatto finire in una tanichetta pulita;

-poi ho provato a togliere di mezzo qualche ostacolo per arrivare meglio che potevo ai tubi per sganciare le fascette ed estrarli, ma ho lasciato perdere,ci avrei messo troppo (volevo spostare via tutti i tubicini della depressione e le valvole )

-alla fine ho tolto la plastica copri motore,ho tolto il tubo flessibile che dal filtro aria va verso il centro motore;

-una volta "aperto il varco" ho provato inutilmente ad intrufolarmi con la pinza a pappagallo verso le fascette dei 2 tubi...ma non ci stava,non riuscivo ad aprirla per poi stringere le fascette...

-quindi ho provato con una normale pinza e,a forza di insistere e scomodando qualche "santone", sono riuscito a stringere e spostare entrambe le fascette metalliche in giù  sui tubi.

-infine ho sfilato prima il tubo verso il lato guida (ed è uscito un pò di liquido radiatore,tipo mezzo bicchiere), e già su quello ho inserito il tubo di rame ad "U" per fare il bypass, ed ho sistemato la fascetta a stringere il tubo in gomma su quello di rame;

-sfilato anche l'altro,anche qui uscito un altro pò di liquido,innestato sul tubo in rame e posizionato la fascetta a stringere.

ho spruzzato un pò di acqua dove è colato il liquido dietro al motore, sui tubi in gomma del radiatore che ho sfilato e sull'asse del servosterzo, in modo che non faccia corrosione...

 

 

fatto questo sono passato alla fase "pulizia" del radiatorino interno...e qui ho perso un bel pò di tempo perchè non riuscivo a trovare nessuno dei tubi da giardino che ho in casa che andasse bene sugli innesti del radiatorino...

 

poi,a forza di scaldare un tubo che ho trovato sono riuscito ad  innestarlo prima su un raccordo e poi ho fatto lo stesso con un altro pezzo di tubo sull'altro raccordo del radiatorino.

l'estremità di uno dei tubi l'ho infilata in una tanichetta da 5 litri,e sull'estremità dell'altro ho infilato la pistola del compressore ed ho soffiato. sarà uscito si e no un bicchiere piccolo di liquido...

non ancora soddisfatto ho "ravanato" finchè son riuscito a collegare sull'estremità del tubo su cui ho soffiato un altro tubo in gomma da giardino (con diametro + piccolo l'ho infilato dentro a quello collegato al radiatorino) bello lungo e che ho collegato ad un rubinetto.

aperto il rubinetto ed ho lasciato scorrere finchè dal tubo messo sulla tanica non è uscita solo acqua pulitissima. ho lasciato finchè non ho quasi riempito la tanica da 5 litri!

infine un'altra soffiata col compressore.

 

poi ho scollegato tutti i tubi in gomma dal radiatore,ho sistemato con qualche fascetta di plastica i 2 tubi in bypass per fare in modo che non si muovano troppo quando l'auto circola (spero non sbatacchia il pezzo di rame sopra sul lamierato...), ho rimontanto tutti i vari pezzi nel motore, ed infine ho rimesso il liquido (quello recuperato nella tanica pulita dal rubinetto radiatore) nel vaso espansione,usando una calza per filtrarlo dalle poche impurità che aveva. adesso nel vaso di espansione è sopra al livello MAX, è praticamente pieno, non si chiude nemmeno del tutto il tappo altrimenti tracima. purtroppo l'ora si era fatta tarda e non ho neppure acceso il motore....

 

domani in giornata la tiro fuori dal garage, e pulisco per bene i vetri all'interno dall'appannamento dei giorni scorsi...poi vado a fare un giro,munito di una tanica di acqua demineralizzata e con un'altra con un  pò di "preparato" miscela G13+acqua demineralizzata : in teoria marciando il liquido nel vaso espansione dovrebbe calare sotto al minimo e mi si accenderà la spia con tanto di cicalino nel tacho per il livello basso, quindi mi fermerò e rabboccherò fino a portare al MAX.

unico dubbio: forse adesso senza il passaggio nel radiatore riscaldamento ci andrà meno liquido,e forse invece di dover rabboccare dovrò togliere il liquido in eccesso...(quello recuperato nella tanica l'ho riutilizzato praticamente tutto, nesarà rimasto mezzo bicchiere in tanichetta)

 

 

spero che da adesso con questa "soluzione" i vetri restino puliti....poi vedremo se senza il riscaldamento farà troppo freddo in auto come mi dovrò vestire, ma tenendo conto che quando la uso ogni giorno per andare/tornare dal lavoro non fa nemmeno in tempo a scaldarsi in questo periodo invernale, non credo sarà un dramma(spero!!)

 

purtroppo le altre foto che ho fatto da cellulare non riesco a postarle (rete internet del cell che di sera/notte non va un k...) oggi, appena riesco a scaricarle da qualche altra parte le metto...

 

 

***:  sulla mia anni addietro, per un altro lavoro fatto da me, ho fatto un piccolo buco sulla plastica del passaruota in corrispondenza di dove c'è l'innesto di scarico radiatore, ed in questo modo riesco ad infilare da sotto dritto dritto un apposito tubicino che faccio finire in una tanica o altro. senza questo foro si dovrebbe mettere un tubo tutto piegato,o altrimenti rimuovere la plastica che ostacola l'operazione....

Edited by THEEAGLE
  • Like 1

Share this post


Link to post
Share on other sites

dimenticavo,

il tubo ad "U" che ho usato io ha diametro esterno 22 mm (il mio idraulico non aveva una misura inferiore, tipo 20 mm), spessore credo sia 1 mm, materiale rame

 

per chi avesse bisogno di fare il "bypass" consiglio, se riesce a reperirlo, un tubo con un diametro di 20/21 mm. quello che ho usato io è leggermente "grosso" ed ho un pò faticato ad innestrare i 2 tubi in gomma...

 

Share this post


Link to post
Share on other sites

resoconto finale:

 

stamattina, prima di accendere ho riportato al livello MAX il liquido nel vaso espansione,estraendo con una siringa l'eccesso. in tutto ho estratto 0,7 litri e messi in un contenitore vuoto di G13.

 

poi ho acceso e portato fuori dal garage l'auto. appena spenta ho ricontrollato il livello e come mi immaginavo era sceso sotto al MIN (stranamente però nel tacho non ha suonato e acceso la spia...boh!). quindi ho rimesso dentro i 0,7 litri estratti,ma il livello era poco sopra al MIN appena rimessi...

alla fine ho aggiunto circa 0,4 litri di G13 ed adesso il livello è appena appena sopra al MAX.

 

fatto un giro di prova (a cofano aperto :ph34r:), per strada mi son fermato in un punto abbastanza in piano ed ho controllato il livello che era ancora appena sopra al MAX. giunto a casa ho ricontrollato e sta fermo fermo appena sopra al MAX.

 

quindi, per ora tutto è regolare, l'operazione è riuscita; anche se ...adesso dentro l'auto tira un pò di bora senza abbassare i finestrini :biggrin:

Edited by THEEAGLE

Share this post


Link to post
Share on other sites

Share this post


Link to post
Share on other sites

mmmmmmm mmmmm

 

stasera ho fatto un giro un pò+ lungo (14 km contro i 2 di oggi pomeriggio).

inizialmente mi si è appannato abbastanza il cristallo anteriore :dry:, dal basso fino quasi a metà in tutta la larghezza....

 

eppure oggi, prima di fare il giretto corto di prova avevo pulito tutti i vetri con diluente e poi ripuliti con quello che usa mamma in casa per i vetri.

 

poi facendo strada pian piano si è spannato,ma ho anche dovuto azionare tutta l'aria sulla bocchetta sottovetro...

praticamente quando son arrivato a casa era tutto spannato,tranne qualche piccola traccia sempre in basso...

forse perchè non son riuscito a pulire per bene la zona sotto...?

 

o perchè son salito che ero "umido" ?

 

è anche vero però che in esterno ci sono 2/3° C, ed ho notato che quest'auto ha sempre avuto un pò di difficoltà a spannare i vetri con temperature prossime allo zero sia in positivo che in negativo...

 

 

ah, devo trovare il modo di fissare meglio i tubi, con le fascette che ho applicato sono un pò troppo laschi... .... a volte quando accendo sento il "bypass" ad "U" che sbatacchia sulla lamiera sopra ....o  "imballo" il rame con qualche materiale spugnoso, tipo quei cosi che si mettono a rivestire i tubi idraulici...

 

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...