Jump to content
Riwa

Forum aggiornato

Recommended Posts

38 minutes ago, Tuco said:

Tirando un po' le somme come vi state trovando...così in generale...

 

direi decisamente meglio di prima... Considerando che sta girando il processo di ottimizzazione del db di cui parlava Riwa e finora non si è mai piantato, probabilmente con questo aggiornamento hanno anche ottimizzato le risorse.

 

Ci sono due o tre pignolerie mie che prima c'erano e adesso no ma nel complesso tanta tanta tanta roba

Share this post


Link to post
Share on other sites

Mi fa piacere....strutturalmente invece?

 

Come visibilità degli argomenti...che dite ?

Share this post


Link to post
Share on other sites

è rimasto come prima no? Tutto super collaudato insomma

  • Like 1

Share this post


Link to post
Share on other sites

Perfetto...continuiamo così allora a migliorare sempre più....

Share this post


Link to post
Share on other sites

Grazie a tutti coloro che si sono impegnati per questo risultato, quindi innanzitutto tanta gratitudine! anzi, IMMENSA!!

 

Detto questo, io riscontro due piccoli problemi:

 

 

ogni volta che tento di accedere, mi dice che la mia password è sbagliata, mi obbliga quindi ad azzerarla e reinserirla. se esco e rientro siamo punto a capo.

secondo problema non riesco ad accedere dal tapatalk, sapete dirmi qualcosa?

Grazie

Edited by Pasquale 90

Share this post


Link to post
Share on other sites

Ottimo aggiornamento, solo lo trovo troppo bianco 😅

 

Avete trovato il modo di andare direttamente all'ultima risposta non letta quando aprite i 3ad da https://www.vwgolfclub.it/forum/index.php?/discover/unread/ ?

Era molto comodo e veloce prima dell'aggiornamento cliccare sul titolo e ritrovarsi direttamente al primo post non letto e proseguire da li, adesso o ti ritrovi sull'ultimo o sul primo di pagina 1

  • Like 1

Share this post


Link to post
Share on other sites

Adesso mi muovo subito....grazie intanto...😉

Share this post


Link to post
Share on other sites

Tuco mi fai sapere qualcosa se/quando sarai riuscito a capire perché ho questo problema? anche in PM...grazie 👌

Share this post


Link to post
Share on other sites

Si anche qualche altro amico ha avuto lo stesso problema....mo vediamo..

Share this post


Link to post
Share on other sites

 

33 minutes ago, FiloGTI said:

è rimasto come prima no? Tutto super collaudato insomma

concordo... molto ben leggibile e fruibile

Share this post


Link to post
Share on other sites

Sul bianco accecante da un po' fastidio anche a me....al  momento metto gli occhiali da sole....😎.....ahahahahah

 

Vediamo come eclissare un po' sta cosa..

Share this post


Link to post
Share on other sites

provate a cancellare i cookies e cache o usare un browser che non avete mai usato in precedenza per accedere a questo forum

potrebbe essere qualche spuria che avete in cache

Share this post


Link to post
Share on other sites
3 minutes ago, Mario_Rossi said:

provate a cancellare i cookies e cache o usare un browser che non avete mai usato in precedenza per accedere a questo forum

potrebbe essere qualche spuria che avete in cache

quoto!

Share this post


Link to post
Share on other sites
1 hour ago, Tuco said:

Con questa funzione che ho cerchiato hai già provato?

IMG_20191004_084700.png

 

Si il tasto è quello ma non ti porta dal primo messaggio non letto come prima ma ad inizio post

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...