Jump to content
VW Golf Club Italia
roby58

Problema Accensione Dopo 2/3 Giorni

Recommended Posts

Grazie ragazzi,

cosa dite se provo a metterne una vicino al filtro?

 

intanto fai cosi.

dopo 2/3gg prima di avviare accendi solo il quadro,cerca di sentire la pompa nel serbatoio girare e cerca di capire se e' pieno il filtro ,oppure se senti dei "gargarismi",se li senti mancava gasolio.

ripeti la procedura 2 o 3 volte poi ,quando non senti piu i gargarismi,prova ad avviare

Edited by espomax

Share this post


Link to post
Share on other sites

Espomax,ho provato anche quella ma fa molta fatica ugualmente!

 

appena messa in moto se spegni e riaccendi?

Share this post


Link to post
Share on other sites

La "secchiata" della pompa si sente da metà serbatoio in giù sopra tale livello solo ronzio. In ogni caso le linee devono rimanere stagne senza ritorni al serbatoio.

Share this post


Link to post
Share on other sites

La "secchiata" della pompa si sente da metà serbatoio in giù sopra tale livello solo ronzio. In ogni caso le linee devono rimanere stagne senza ritorni al serbatoio.

Se sente i gargarismi la mancanza è dal serbatoio al filtro

Se non li sente è dal filtro alla testa

Share this post


Link to post
Share on other sites

...azz, allora devo proprio passare in officina!?

speravo bastasse una valvola di non ritorno...

Edited by roby58

Share this post


Link to post
Share on other sites

Allora provo con la valvola, tanto la spesa è irrisoria, poi vi faccio sapere.

Per il momento grazie a tutti!

  • Like 1

Share this post


Link to post
Share on other sites

Prova, magari risolvi...Facce sape'....

Share this post


Link to post
Share on other sites

Risolto?..

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...