Jump to content

Passat 130Cv 3Bg Avf 2002 Problema Turbina


pallino76

Recommended Posts

Buonasera dopo circa due anni ho di nuovo bisogno dei vostri utili consigli....

Da circa una settimana la mia passat metto in moto parto Alla prima accelerata la macchina va in recovery e diventa aspirata.Durante la marcia se spengo e accendo riparte e poi di nuovo giù...ho già controllato tutti i tubi Intercoler tutti i tubicini niente tutto ok. L'errore che mi da è sovrapressione. Sono uscito scemo non riesco a risolvere.ho notato però che in concomitanza ha smesso di funzionare l'indicatore temperatura ma non credo sia quello il problema. Il Mecca mi ha detto che dipimetro è ok il sensore turbina è ok la westgate funziona provata prova di tenuta della stessa ma niente.Mi è capitato che mentre ero in accelerazione aspirato senza turbine all'improvviso è ripartita a razzo per poi di nuovo stesso problema.Vi prego aiutatrmi

Link to post
Share on other sites
Mario_Rossi

quale indicatore di temperatura ha smesso di funzionare? quella dell'acqua nel quadro?

hai controllato l'attuatore della geometria variabile? potrebbe essere forato che non tiene correttamente la depressione

Link to post
Share on other sites

Sembra simile al mio di problema , risolto valvola egr, passat 2.0 140 , la valvola era buona , era pure bella pulita , ma la farfalla interna si inceppava , la macchina si piantava poi ogni tanto si sbloccava. Capitava che rimaneva mezza aperta, cambiata quella tutto risolto.

Link to post
Share on other sites
Maxritmo

difficile che su un 1.9 l egr possa dare quei problemi...semmai la cut-off... ma quella dà anche problemi d'accensione

 

io controllerei come ha detto mario...l attuatore... che la geo si muova bene ecc...

Edited by Maxritmo
Link to post
Share on other sites
Pasquale 90

Se la membrana dell'attuatore fosse bucata, in primis la turbina MAI funzionerebbe, secondariamente l'errore rilevato sarebbe "pressione non raggiunta"...

 

A me piacerebbe sapere esattamente "come" il "meccanico" ha testato il MAP per affermare che funziona correttamente...

 

La mia è una domanda retorica perché so già la risposta : è un tipico meccanico medio italiano.

 

L'unico modo per accertare il corretto funzionamento del MAP è fare un log specificatamente con il VAG...ed ovviamente conoscere quali valori normali dovrebbe leggere...

 

Fidati, cambia il MAP, 10 Euro vale la pena spenderli per risolvere in 5 minuti....ti costerebbe di più pagare la sola manodopera per verificare il vecchio MAP a dovere....

 

Inviato dalla mia cabina telefonica utilizzando Tapatalk

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...