Vai al contenuto

VW Golf Club Italia uses cookies. Read the Privacy Policy for more info. To remove this message, please click the button to the right:    I accept the use of cookies



Foto

Accensione Difficoltosa Lupo 1.7 Sdi


  • Per cortesia connettiti per rispondere
10 risposte a questa discussione

#1 Rossmann

Rossmann

    Golfista

  • Members
  • StellettaStelletta
  • 568 messaggi
  • Auto: Golf 4

Inviato 18 luglio 2019 - 07:51

da qualche giorno ha un'accensione ritardata.... è sempre stata perfetta... solo a freddo... e mostra cali di potenza... scansione vag ok.... qualche suggerimento?

#2 Maxritmo

Maxritmo

    Golfista GOLD

  • Members
  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 69416 messaggi
  • Sesso:Non te lo dico
  • Origini:Aokigahara

Inviato 18 luglio 2019 - 08:37

non è che ti si svuota il filtro del gasolio? a caldo si accende bene? 



#3 Rossmann

Rossmann

    Golfista

  • Members
  • StellettaStelletta
  • 568 messaggi
  • Auto: Golf 4

Inviato 18 luglio 2019 - 10:41

a caldo si tutto bene.... potrebbe trattarsi di un problema legato alla puleggia collegata al sensore albero a camme che non trasmette correttamente al sensore e di conseguenza alla centralina?

Messaggio modificato da Rossmann, 23 luglio 2019 - 07:56


#4 Rossmann

Rossmann

    Golfista

  • Members
  • StellettaStelletta
  • 568 messaggi
  • Auto: Golf 4

Inviato 31 luglio 2019 - 14:52

cmq ho risolto sostituendo il filtro del gasolio e la valvola di non ritorno.... ora è perfetta come prima

#5 Maxritmo

Maxritmo

    Golfista GOLD

  • Members
  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 69416 messaggi
  • Sesso:Non te lo dico
  • Origini:Aokigahara

Inviato 31 luglio 2019 - 15:23

Quindi ti si svuotava il filtro

#6 Rossmann

Rossmann

    Golfista

  • Members
  • StellettaStelletta
  • 568 messaggi
  • Auto: Golf 4

Inviato 31 luglio 2019 - 15:29

si in pratica si... ma in questo caso è colpa del filtro o della valvola?

#7 Maxritmo

Maxritmo

    Golfista GOLD

  • Members
  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 69416 messaggi
  • Sesso:Non te lo dico
  • Origini:Aokigahara

Inviato 31 luglio 2019 - 15:32

ovviamente della valvola

#8 Rossmann

Rossmann

    Golfista

  • Members
  • StellettaStelletta
  • 568 messaggi
  • Auto: Golf 4

Inviato 31 luglio 2019 - 15:36

ma filtro e valvola rispettivamente quando vanno cambiati? ogni quanti km?

#9 Maxritmo

Maxritmo

    Golfista GOLD

  • Members
  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 69416 messaggi
  • Sesso:Non te lo dico
  • Origini:Aokigahara

Inviato 31 luglio 2019 - 15:38

io lo cambio (assieme agli altri filtri) ogni altro tagliando... ovvero 30k km... nessuno ti vieta di cambiarlo prima

la valvola... la cambio se capita nel filtro che compero... (non con tutti viene fornita) sennò tengo la vecchia

Messaggio modificato da Maxritmo, 31 luglio 2019 - 15:39


#10 THEEAGLE

THEEAGLE

    Golfista GOLD

  • Members
  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 16140 messaggi
  • Sesso:Uomo
  • Origini:la luna
  • Interessi:tette e Bernarda :-)
  • Auto: Golfetta
  • Moto: triciclo

Inviato 04 agosto 2019 - 23:20

io ho un filtro gasolio per golf mk4 in scaffale penso da 2 anni..

 

l'ultimo che ho fatto cambiare dal meccanico non ho quasi + ricordo...è passato troppo molto tempo e pure molti km. l'auto era sicuro sotto i 90mila km, ora sto sopra i 180mila...

 

 

lo cambierò fra qualche settimana se mi vien voglia di "armeggiare" con la nafta, che odio i vapori dei combustibili...

 

ah, la valvola terrò la vecchia dato che nella scatola non c'è la nuova..


Messaggio modificato da THEEAGLE, 04 agosto 2019 - 23:21


#11 THEEAGLE

THEEAGLE

    Golfista GOLD

  • Members
  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 16140 messaggi
  • Sesso:Uomo
  • Origini:la luna
  • Interessi:tette e Bernarda :-)
  • Auto: Golfetta
  • Moto: triciclo

Inviato 04 agosto 2019 - 23:26

in compenso sulla polo fatto mettere filtro nuovo mi pare lo scorso anno, e poche settimane fa ho dovuto farlo sostituire perchè in garage c'era puzza di gasolio: il filtro perdeva!

 

il filtro lo avevo fornito io che lo avevo preso online da un sito tedesco...mi pare era un bosch...se non ricordo male era "segnato"su un lato, forse era caduto in fase di imballaggio e c'era una bottarella sulla carcassa. mi sembra che me l'avevano pure rimborsato, ma il meccanico disse che poteva metterlo lo stesso che non dovrebbero esserci problemi, ma forse invece proprio per quella botta avrà ceduto? mah!






1 utente(i) stanno leggendo questa discussione

0 members, 1 guests, 0 anonymous users