Jump to content
AleVW

Rottura Tubo Alta Pressione Fluido Frigorigeno Clima Classe A W176

Recommended Posts

Buongiorno a tutti,

anche se non possiedo più una VW, vorrei chiedervi una cosa.

La mia A, con soli 41.000 km, ha avuto un guasto davvero insolito.
Salgo a bordo e subito dopo aver acceso il motore accendo il clima (ho il clima acceso 365gg/anno), dopo pochi secondi sento un botto e il clima si disattiva.

Sollevo l'auto, rimuovo la copertura inferiore del motore e controllo. Si è rotto un tubo che porta il fluido frigorigeno ad alta pressione del compressore del climatizzatore, imbrattando di liquido verde tutta la zona bassa del vano motore e perfino il semiasse destro.

Io vi chiedo se a qualcuno è già successo, cosa potrebbe essere successo, ecc.
I tagliandi li faccio io, quindi nessuno ci mette mai mano al vano motore, sono molto scrupoloso e lavoro secondo manuale MB.
Solo circa 20 giorni fa era stata in MB per una diagnosi (anche se non so cos'abbiano fatto oltre alla diagnosi), fatto sta che nel motore non ho trovato nessun oggetto misterioso che possa aver rotto quel tubo.

Inoltre vorrei sapere se il lavaggio del circuito e la sostituzione dell'essicatore sono previsti solo quando si cambia il compressore del clima o anche in questo caso, dove il danno interessa solo la tubazione.

Grazie

 

P.S. Caro Zagor (che mi sono permesso di disturbare in privato), se sei più comodo rispondi pure qui di seguito.

 

post-58985-0-62365200-1560585937_thumb.jpg

Share this post


Link to post
Share on other sites

L'impianto ha preso aria quindi va fatto il lavaggio e sostituito anche il filtro essiccatore.

Share this post


Link to post
Share on other sites

Grazie ad entrambi!

 

No, anche tirandolo a mano non si riesce a farlo urtare contro niente.

 

Sono d’accordo però che guardandolo sembra proprio rotto da uno sfregamento..

Share this post


Link to post
Share on other sites

SEMBRA.

 

Ho preso il tubo a mano, l'ho tirato ovunque ma non si riesce a farlo toccare contro niente, è la prima prova che ho fatto.

Share this post


Link to post
Share on other sites

No no ma ti credo al 100% pero quella parte che manca.....manca

O si era sfikacciata una cinghia e ci sbatteva contro....nn saprei li nateriale ne manca.come e perché.....boh.

Share this post


Link to post
Share on other sites

Daccordissimo!

Manca! E secondo me è dovuto a sfregamento, sabotaggio oppure una fonte di calore che lha colato.

Sfregamento a materiale esterno però..

oggi l auto è in MB. Vedremo

Share this post


Link to post
Share on other sites

Mistero. deriva da taglio o sfregamento ma non si sa come.

 

post-58985-0-32548500-1561109415_thumb.jpg

Share this post


Link to post
Share on other sites

è molto semplice il "come" ha sfregato...tu immagini il motore spento ed è lontano dal tubo, ma se immagini il motore in corsa ed in torsione, sicuramente si muove a tal punto da avvicinarsi a sufficienza al tubo....

tienilo d'occhio nei successivi tagliandi, potrebbe ricominciare a consumarsi...10.gif

Share this post


Link to post
Share on other sites

Sicuramente tengo d’occhio ma non credo che un motore riesca a muoversi di circa 10 cm......

Share this post


Link to post
Share on other sites

p.s.: non spegnere il clima prima di spegnere il motore per poi riaccenderlo quando riaccendi il motore...

 

dato che lo hai acceso 365 gg l'anno, lascialo proprio SEMPRE acceso.

 

l'accendi/spegni per il comperssore e tutto l'impianto è la peggior cosa...

Edited by THEEAGLE

Share this post


Link to post
Share on other sites

In ogni caso si accende e si spegne di continuo autonomamente anche lasciando il comando sempre inserito....

 

Inviato dalla mia cabina telefonica utilizzando Tapatalk

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...