Vai al contenuto

VW Golf Club Italia uses cookies. Read the Privacy Policy for more info. To remove this message, please click the button to the right:    I accept the use of cookies



Foto

Tic Tic Tic Motore Golf 6


  • Per cortesia connettiti per rispondere
4 risposte a questa discussione

#1 Gerardo-

Gerardo-

    Nuovo arrivato

  • Members
  • 4 messaggi
  • Auto: GOLF VI

Inviato 08 marzo 2019 - 16:34

Ciao a tutti ragazzi, volevo porvi il mio problema che ho da un pò di tempo ma ultimamente molto più intensamente. 

Possiedo una golf vi 2012 90cv (tipo motore CAYB) comprata nel 2016 usata con soli 70.000km, già dall'inizio ho notato che a freddo la macchina faceva un leggero "tic tic tic" a freddo, una volta riscaldato il motore si toglieva tranquillamente. Portai l'auto in concessionaria vw e mi dissero che era tutto normale (era un rumore generico del motore) 
Ora, che ho fatto l'ultimo cambio olio (olio castrol) e filtri (originali mann) il "tic tic tic" è molto più intenso e non si toglie nemmeno ad auto "riscaldata". 
 

- Qualcuno di voi ha il mio stesso problema oppure l'ha avuto? 

Il fastidiossimo tic tic tic proviene dalla sx, proprio dietro al motore. 
 



#2 gigione85

gigione85

    Nuovo Golfista

  • Members
  • Stelletta
  • 416 messaggi
  • Sesso:Uomo
  • Origini:Lecce
  • Auto: Passat130
  • Moto: rs 125 1997

Inviato 08 marzo 2019 - 18:27

iniettore che picchia

#3 Muttley74

Muttley74

    Medaglia Medaglia Medaglia

  • Moderatore
  • 25120 messaggi
  • Sesso:Uomo
  • Origini:Latisana
  • Interessi:auto & car audio
  • Auto: ...nessuna...
  • Moto: ...nessuna...

Inviato 09 marzo 2019 - 00:38

Il solito problema degli iniettori. Spero tu non abbia fatto l'aggiornamento del Diesel gate...

#4 Gerardo-

Gerardo-

    Nuovo arrivato

  • Members
  • 4 messaggi
  • Auto: GOLF VI

Inviato 09 marzo 2019 - 08:38

Nono, aggiornamenti vw non ne ho mai fatti. Infatti l'altro volta ho tolto il coperchio motore e un'iniettore era un pò sporco di gasolio, quindi sarà l'iniettore che picchia? 
Come risolvere il problema? Sostituzione oppure semplice pulizia? 
Bisogna sostituirli tutto oppure solo quello "danneggiato"?  a che si va incontro se la rimango così? 
Con la mappature si potrebbe risolvere? io ho eliminato il fap ma una leggera mappatura /7/9 cavalli in più) già è stata fatta. 


Messaggio modificato da Gerardo-, 09 marzo 2019 - 09:06


#5 Muttley74

Muttley74

    Medaglia Medaglia Medaglia

  • Moderatore
  • 25120 messaggi
  • Sesso:Uomo
  • Origini:Latisana
  • Interessi:auto & car audio
  • Auto: ...nessuna...
  • Moto: ...nessuna...

Inviato 09 marzo 2019 - 23:00

Con la rimappatura so che Teoturo risolve. Prova a contattarlo.




0 utente(i) stanno leggendo questa discussione

0 members, 0 guests, 0 anonymous users