Vai al contenuto

VW Golf Club Italia uses cookies. Read the Privacy Policy for more info. To remove this message, please click the button to the right:    I accept the use of cookies



Foto

Problema Avviamento Bora Tdi 115 Cv


  • Per cortesia connettiti per rispondere
24 risposte a questa discussione

#1 boraluna996

boraluna996

    Nuovo arrivato

  • Members
  • 38 messaggi
  • Auto: bora sw tdi 4 m

Inviato 29 gennaio 2019 - 13:47

Buongiorno a tutti gli amici del forum, l,'altro ieri ho sostituito la batteria della mia bora tdi con una nuova da 70 ah, primo avviamento la macchina parte, dopodiché comincia a fare i capricci, perde giri e si spegne. Secondo voi e' possibile che ci sia qualche diavoleria elettrica che impedisce l'avviamento? Premetto che ho controllato sia la mandata del gasolio e relativo filtro, sia la elettrovalvola del serbatoio e fin qui tutto funziona. Il motorino continua a girare a vuoto come se non arrivasse gasolio agli iniettori. Help me please e grazie in anticipo.

#2 espomax

espomax

    Golfista GOLD

  • Members
  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 10506 messaggi
  • Sesso:Uomo

Inviato 29 gennaio 2019 - 14:04

Ricontrolla o non arriva gasolio o non arriva aria

#3 boraluna996

boraluna996

    Nuovo arrivato

  • Members
  • 38 messaggi
  • Auto: bora sw tdi 4 m

Inviato 29 gennaio 2019 - 16:30

Ricontrolla o non arriva gasolio o non arriva aria

ho ricontrollato il filtro aria tutto ok, filtro gasolio ho rabboccato con un po di diesel, dopo un po di insistenza la macchina è partita, ha girato per 3/4 minuti, però ho notato che al minimo dopo un po perde vigore e tende a spegnersi, non potrebbero essere i tubi che dal vano motore vanno al filtro e dal filtro alla pompa che hanno delle infiltrazioni di aria?

altro dubbio è il regolatore del minimo del motore...boh per ora penso di sostituire i 4 tubi del gasolio citati sopra, se ti viene in mente qualcosa fammi sapere...grazie infinite.



#4 espomax

espomax

    Golfista GOLD

  • Members
  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 10506 messaggi
  • Sesso:Uomo

Inviato 30 gennaio 2019 - 09:03

X sapere se la pompa nel serbatoio lavora bene bisogna staccare il tubo che viene dal serbatoio sul filtro accendere il quadro e vedere che arrivi "tanta" nafta.

#5 boraluna996

boraluna996

    Nuovo arrivato

  • Members
  • 38 messaggi
  • Auto: bora sw tdi 4 m

Inviato 01 febbraio 2019 - 14:00

Ho provato a staccare il tubo che arriva dal serbatoio al filtro gasolio e girando la chiave niente anche se la pompa gira, ho provato a sostituire il rele' della pompa serbatoio e rabboccato al max il filtro ma niente da fare... Con il rischio di scaricare la batteria a forza di avviamento a vuoto. La macchina cerca di partire, borbotta un po' ma nulla di piu

#6 espomax

espomax

    Golfista GOLD

  • Members
  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 10506 messaggi
  • Sesso:Uomo

Inviato 01 febbraio 2019 - 14:18

Niente cosa vuol dire?
Arriva nafta dal serbatoio?

#7 boraluna996

boraluna996

    Nuovo arrivato

  • Members
  • 38 messaggi
  • Auto: bora sw tdi 4 m

Inviato 01 febbraio 2019 - 16:18

No niente, pero', la pompa gira...

#8 Mario_Rossi

Mario_Rossi

    Super Golfista

  • Members
  • StellettaStellettaStellettaStellettaStellettaStelletta
  • 4076 messaggi
  • Sesso:Uomo

Inviato 01 febbraio 2019 - 16:22

O hai il serbatoio vuoto o la pompa non pompa.
Se gira e dal tubo sopra il filtro non esce niente devi controllare a monte cosa non va.

#9 boraluna996

boraluna996

    Nuovo arrivato

  • Members
  • 38 messaggi
  • Auto: bora sw tdi 4 m

Inviato 01 febbraio 2019 - 16:41

Ho pensato alla pompa carburante del serbatoio... Pero' quando accendo il quadro sento il rumore della pompetta che gira...

#10 espomax

espomax

    Golfista GOLD

  • Members
  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 10506 messaggi
  • Sesso:Uomo

Inviato 01 febbraio 2019 - 16:46

Ho pensato alla pompa carburante del serbatoio... Pero' quando accendo il quadro sento il rumore della pompetta che gira...

 

si quando giri il quadro x ca 5 secondi gira e DEVE uscire della nafta

falla controllare,il problema e' li



#11 boraluna996

boraluna996

    Nuovo arrivato

  • Members
  • 38 messaggi
  • Auto: bora sw tdi 4 m

Inviato 01 febbraio 2019 - 16:58

Potrebbe essere la pompa e il galleggiante che non c'è la fa a mandare gasolio anche se sembra che funzioni ad orecchio?

#12 espomax

espomax

    Golfista GOLD

  • Members
  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 10506 messaggi
  • Sesso:Uomo

Inviato 01 febbraio 2019 - 17:30

si



#13 boraluna996

boraluna996

    Nuovo arrivato

  • Members
  • 38 messaggi
  • Auto: bora sw tdi 4 m

Inviato 01 febbraio 2019 - 20:32

Ok ho trovato il ricambio su internet ad un prezzo accettabile, mi arriva martedì... Speriamo bene... Grazie mille

#14 espomax

espomax

    Golfista GOLD

  • Members
  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 10506 messaggi
  • Sesso:Uomo

Inviato 01 febbraio 2019 - 20:47

Si ma prima di acquistare si ci accerta del problema

#15 Mario_Rossi

Mario_Rossi

    Super Golfista

  • Members
  • StellettaStellettaStellettaStellettaStellettaStelletta
  • 4076 messaggi
  • Sesso:Uomo

Inviato 01 febbraio 2019 - 22:24

metti che era solo il tubo intasato o roba del genere?






0 utente(i) stanno leggendo questa discussione

0 members, 0 guests, 0 anonymous users