Jump to content

Problemi Potenza Passat 3C 170Cv


nerowolf_123

Recommended Posts

art.142/9

io comincerei ad eliminare EGR e FAP... per l'nquinamento sono una presa per il culo... e, per il motore, sono nocivi...

Link to post
Share on other sites
  • Replies 51
  • Created
  • Last Reply

Top Posters In This Topic

  • nerowolf_123

    21

  • espomax

    17

  • art.142/9

    6

  • Pasquale 90

    3

Top Posters In This Topic

Popular Posts

per verificare come si deve la geometria variabile, servono due cose fondamentali: una pompetta per il vuoto (deve, cioè, creare DEpressione..) ed un vacuometro...   questo, ovviamente, se la si ved

nerowolf_123

Mah...mi sembra così strana sta diagnosi....

Un fap intasato rovina gli iniettori?.... Bah...non mi convince del tutto la cosa....

 

 

Gli iniettori possono essere rovinati solo da due cose: gasolio sporco o annacquato... oppure da una "carburazione" errata con eccesso di gasolio o eccesso di ossigeno...

 

Ma la vedo dura di questi tempi una carburazione errata con i controlli elettronici che ci sono....

 

Inviato dal mio Nexus 5 utilizzando Tapatalk

in realtà non mi hanno detto iniettori rotti, probabilmente potrebbe o non essere successo nulla o al massimo le punte si sono rovinate e andrebbero tarati nuovamente.

l'auto all'inizio mi dava solo a spia delle candelette con recovery. l'ultima volta che me lo ha fatto la spia candelette si accese 4 volte di seguito, io ogni volta spengevo e riaccendevo...e alla fine mi si accese anche quella motore.

non lo so cosa sia successo veramente...fatto sta che per ora l'auto non da problemi, ha una spinta eccezionale come dovrebbe essere.

 

L'unico cruccio che ancora mi rimane è che il computer di bordo mi segnala un consumo istantaneo strano, molto sopra la norma.

Quando parto, e se accelero parecchio mi segna 95L/Km...una cosa mai vista anche se so che accelerare in partenza consuma sicuramente di più.

Al minimo mi segna sempre 1L/Km, quando di norma, con clima acceso, mi stava su 0.7L/Km.

 

Purtroppo ho fatto il pieno un pò di giorni fa...con il prodotto x pulire gli iniettori, prima di fare il lavoro del FAP, e non posso ancora stabilire se questi aumenti siano effettivi o solo il computer di bordo (o magari il debimetro) che sono sfasati.

Link to post
Share on other sites
nerowolf_123

purtroppo non so cosa dire.

Cambiato il FAP, pulito la EGR l'auto va molto bene e la spia non si è più accesa.

Prima era con prestazioni deludenti, vuoti di accelerazione quando premevo il pedale a fondo, ripresa lenta, e spie accese (nel giro di 3.000km mi si è accesa 7 volte).

Adesso ho percorso la metà dei km e non ho più avuto problemi.

 

Io non so se il fap fa questo, se da noia, se non serve...non lo so, leggo sempre che non serve a nulla e sarà vero...fatto sta che adesso pare funzionare almeno dal punto di vista della spia famigerata.

Come ho scritto sopra....mi resta da capire da cosa sia causata questa strana lettura dei consumi.

 

Purtroppo in VW mi hanno preso per il culo...quindi mi tocca andare dai meccanici comuni cambiando a seconda del problema, se meccanico o elettronico.

Per gli iniettori, da me, abbiamo dei pompisti Siemens/Bosch che lavorano da 40 anni...non penso non sappiano cosa dire...vedremo!

Link to post
Share on other sites
art.142/9

bèh...se hai tutti i dispositivi pseudoantiinquinanti attivi, è logico che saltuariamente tu possa rilevare aumenti nei consumi... la rigenerazione funziona iniettando gasolio ulteriore in postcombustione... mica funziona ad aria....

Link to post
Share on other sites
cl@udio tdi 130cv

Pensavo...ad aria fritta. ???

Link to post
Share on other sites
art.142/9

se proprio proprio, a turbina fritta... la rigenerazione, innalza le temperature sui 900°... sai quante se ne cuociono di turbine e sonde, a quelle temperature?... oltretutto, le sonde che resistono a certe temperature, mi sembra siano al Platino... le Fe-CO, a 630° si sciolgono, le Ni-Cr, siamo sui 900°... lì, servono sonde in grado di superare i 1.000°... e sostituirle come i calzini, se fai spesso città....

Link to post
Share on other sites
Pasquale 90

Infatti continuo a non capire perché vw non si decida a fare le post. Iniezioni con iniettore dedicato posto a valle della turbina, ma soprattutto perché non utilizzi un aggiunta di ossigeno a valle della turbina in modo da ossidare di brutto gli incombusti e quindi abbattere drasticamente l'intasamento del filtro antiparticolato...

 

Io ho sperimentato personalmente questa cosa sulla caldaia a gasolio che utilizzo per riscaldare l'officina, con un eccesso di aria comburente secondaria, dopo diversi lunghi rigidi inverni e svariati hettolitri di gasolio bruciato, lo scarico (tubo corrugato in alluminio) non è nemmeno impolverato....lucido come quello di una caldaia a gas.....

 

Inviato dal mio Nexus 5 utilizzando Tapatalk

Edited by Pasquale 90
Link to post
Share on other sites
cl@udio tdi 130cv

Pasquà... ne sai una più del diavolo post-19322-0-70805200-1322165563.gif

Link to post
Share on other sites
mattia.bacciolo

io comincerei ad eliminare EGR e FAP... per l'nquinamento sono una presa per il culo... e, per il motore, sono nocivi...

 

che interventi ci sono da fare a livello di VAG?

Link to post
Share on other sites
art.142/9

infatti...inoltre, non è una cosa solo a livello software dove serve il mappatore coi contromaroni... c'è del bell'hardware... specie se vuoi la possibilità di ripristinare il tutto in caso di vendita...

Link to post
Share on other sites
nerowolf_123

bèh...se hai tutti i dispositivi pseudoantiinquinanti attivi, è logico che saltuariamente tu possa rilevare aumenti nei consumi... la rigenerazione funziona iniettando gasolio ulteriore in postcombustione... mica funziona ad aria....

forse non ci capiamo, anzi non so spiegarmi perchè non sono un guro eheheh

 

Dunque: ho il FAP nuovo, pulito, intonso...difficile che appena messo il motore cerchi di rigenerarlo, no?

Dall'ultima volta in cui mi si accese la spia delle candelette e quella del motore ho notato che il computer di bordo mi indica dei consumi maggiori.

Come ho già spiegato in 1a marcia, in accelerazione arriva a segnare 99l/km se spingo a 3.500 giri...in folle, mentre se l'auto è ferma segna 1,0l/km quando prima segnava 0,7 con clima acceso. Generalmente prima in accelerazione mi segnava massimo 16-20l/km.

 

Col cambio del FAP e pulitura dell'EGR non ho più avuto spie accese o problemi di vuoti di potenza...però l'auto continua ad indicare consumi più alti e in accelerazione i dati sono strampalati...e noto saltuariamente delle vibrazioni al motore quando sono fermo al semaforo o appena accesa...e giusto in questi ultimi 2 giorni quando esco da un parcheggio in prima marcia a volte il motore zoppica, sobbalzando. ma credo perchè cammino in prima per avvicinarmi all'uscita.

 

:)

Link to post
Share on other sites
nerowolf_123

 

che interventi ci sono da fare a livello di VAG?

ci sono appena passato ed è un lavoro che ho deciso di non fare.

Prima cosa devi bucare il FAP (di fatto lo rompi), eliminare il passaggio dalla valvola EGR e tutte questo lo devi poi sistemare a livello di programma con il VAG perchè chiaramente il motore compie passaggi differenti e la centralina andrebbe sempre in errore non trovando più gli elementi che vuole vedere.

 

Il problema, che mi ha fatto desistere, almeno dalle mie parti è stato il seguente:

1) se deciderò di venderla non posso certo tacere questa variazione...potrebbe diminuirne il prezzo o renderla invendibile, dovendo quindi ripristinare tutto.

2) il costo, ripeto dalle mie parti, si aggira attorno a 550€ tutto compreso. Il montaggio di un FAP rigenerato costa 700€ tutto compreso.

3) non c'era la certezza di poter eliminare tutte le componenti che ruotano attorno al FAP, quindi col rischio comunque di doverle riparare/sostituire in futuro.

 

quindi...utile o no, che riduca le prestazioni o no, fanculo e l'ho rimontato...ehehheh

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...