Jump to content

Problema Motore E Esp ... Fasullo


Recommended Posts

Ciao a tutti,

scrivo questo topic che potrà forse servire a qualcuno se non è già capitato ...

Ho una Passat 3BG e circa un paio di settimane fa mi accorgo che il minimo è irregolare (a volte normale, a volte sta sui 1100 giri), a volte in accensione la vettura da una accelerata con un pò di fumo nero.

Con torque (lista errori da Torque è ZERO) e leggendo qui e là nel forum ipotizzo possa essere un sensore.

Dopo un paio di giorni si accendono la spia motore e la spia ESP con l'indicazione nel display "Motore guasto officina".

Primo attimo di panico poi, dopo un altro giro di lettura di altri post, attribuisco il problema allo stesso sensore.

I freni non sembrano dare alcun problema e durante la guida non ho accelerazioni o sbandamenti.

Decido di aspettare l'arrivo del pezzo prima di recarmi dal meccanico.

Mi arriva il pezzo e mi accingo ad andare dal meccanico, anche se da un paio di giorni non ho più il problema del minimo irregolare. Prima però mi accorgo che una luce di posizione non funziona.

Smonto il faro e mi accorgo che la lampadina è svitata e fuori dalla sede per mezzo centimetro. Non è guasta, reinserisco e chiudo il faro.

Accendo il quadro per provare le luci e vedo che la spia ESP è spenta ( la spia "candelette" o motore è ancora accesa),

Tolgo la chiave e riaccendo il quadro. anche l'altra spia ora è spenta! E ovviamente non appare più la scritta "Motore guasto"!

 

Ora, premesso che un giro di VAG lo farò al più presto (appena recupero i driver del cavo) una lampadina staccata può creare tanti problemi?

 

Spero questo topic possa essere un primo suggerimento per qualcuno con un problema simile.

 

Comunque per arrivare a questo post ne ho letti a decine, e tutti utilissimi!

 

Grazie a tutti.

 

 

Link to post
Share on other sites
Maxritmo

si a volte gli stop non funzionanti possono generare l errore che descrivi (candelette e guasto al motore officina) non mi risulta però lo faccia con le posizioni

 

col vag fai un giro delle varie centraline e vedrai cosa ti esce...

Link to post
Share on other sites

si a volte gli stop non funzionanti possono generare l errore che descrivi (candelette e guasto al motore officina) non mi risulta però lo faccia con le posizioni

 

col vag fai un giro delle varie centraline e vedrai cosa ti esce...

 

In effetti era una lampadina posteriore Posizione/Stop.

 

Su Torque non mi risultavano errori, ma se non erro legge solo dalla ECU.

Link to post
Share on other sites
Maxritmo

torque è un giocattolo... cmq l errore se è quello che presumo io... è un "intermittent" quindi non errore presente in maniera stabile... ma appunto sporadico/intermittente... in teoria dovresti trovarlo col vag... ;)

Link to post
Share on other sites
×
×
  • Create New...