Jump to content

Mancata Accensione Passat 3Bg


Recommended Posts

aspide100

Buongiorno a tutti,

Ho provato a cercare nel forum la stessa sintomatologia della mia Passat 3bg 2001, ma non ho trovato un caso simile.

Mi spiego ....stamani messo in moto la macchina regolarmente, spie candelette ok batteria ok autotest iniziale ok.

Faccio si e no 500 metri e mi fermo ad un negozio, tipo due minuti. Risalgo e provo a mettere in moto ma niente giusto un unico tac al motorino...penso la batteria.

La cosa mi insospettisce in quanto con la batteria esaurita schizzano le lancette del contachilometri e giri, dandomi qualche avvisaglia con il tentativo di far girare il motore ...qui niente

Dopo 5 minuti giusto per capire e vedere il comportamento Delle spie riprovo ...e tac si avvia...

Faccio una 15 km arrivo a destinazione e spengo e giusto per verificare la situazione riprovo a mettere in moto a caldo ....silenzio totale....

Comportamento del quadro non è da batteria morta....

Dopo provo con i cavi ma a quanto ho capito potrebbe non essere la batteria

Qualche dritta?

Link to post
Share on other sites
Muttley74

Motorino di avviamento.

Link to post
Share on other sites
aspide100

Grazie....speravo in altro ma era una Delle cose che pensavo...

Link to post
Share on other sites
Muttley74

Quando non ti va in moto prova a dare dei colpi sul motorino, se parte è lui.

Link to post
Share on other sites
aspide100

Motorino di avviamento non proprio a portata di martello....

  • Like 1
Link to post
Share on other sites
aspide100

qualche anima pia ha lo schema motore con la posizione del motorino?

Link to post
Share on other sites
Muttley74

Se la memoria non mi inganna, aprendo il cofano è sul lato sinistro, sotto il turbo.

Link to post
Share on other sites
Maxritmo

se quando giri le chiavi per tentare l avviamento si spegne tutto... facile sia il motorino... smontalo e revisionalo...

Link to post
Share on other sites
Pasquale 90

Se la memoria non mi inganna, aprendo il cofano è sul lato sinistro, sotto il turbo.

 

 

esattamente lì....non credo si riesca ad arrivarci nemmeno con un bastone, il motore del 1.9 è molto iclinato ed il motorino si nasconde bene tra: turbo, supporto motore, collettore di scarico, catalizzatore e cambio....è ben al riparo dai colpi...

Link to post
Share on other sites
aspide100

Penso che l'unica sia il meccanico, non ho spazio per un lavoro del genere...troppo incasinato anche se due bulloni da 16 non sono messi a portata di zampa

Link to post
Share on other sites
aspide100

Poi ho notato un bel po' di olio...forse da egr, ho tolto un po' di tempo fa completamente il tubo è tappato il tutto con i tappi wv, ma senza silicone e penso che proprio da lì venga sta roba...

Edited by aspide100
Link to post
Share on other sites
aspide100

Di colpi qualcosa sono riuscito a mollare togliendo il carter del filtro aria

Edited by aspide100
Link to post
Share on other sites
aspide100

riassunto e conclusione della storia...

meccanico 100 euro, sostituzione spazzole (lontano ricordo), ripristino del motorino.....

il macchinone risente un po dell'età....

Link to post
Share on other sites
×
×
  • Create New...