Jump to content
VW Golf Club Italia
pietra10

Problema Accesso Forum

Recommended Posts

Ho notato che il forum è stato in down per diverse ore,alcuni giorni fa...dal ritorno online,spesso e volentieri quando tento d'entrare mi presenta questa schermata:

 

11uu7mp.jpg

 

...che sta succedendo? :look:

Edited by pietra10

Share this post


Link to post
Share on other sites

E continua..... :xe?:

Share this post


Link to post
Share on other sites

Secondo me hanno trasferito il sito su un altro hosting più economico ma anche con meno perfomance che non regge sufficenti connessioni simultanee

Esatto. È stato necessario per la sopravvivenza del forum.

Share this post


Link to post
Share on other sites

Sta diventando fastidioso....su 5 , 1 sola va a buon fine come connessione........miiiiiii

Edited by Tuco
  • Like 1

Share this post


Link to post
Share on other sites

Purtroppo si sapeva che il forum stava morendo. Già è stato un miracolo il rinnovo dello scorso anno, vediamo questo che succede

Share this post


Link to post
Share on other sites

Il problema è chi li tira fuori questi 80€, che possono essere anche 5 di euro. Se non l'hai notato il forum è abbandonato a sè stesso da 2 anni quasi.

Edited by Mailand

Share this post


Link to post
Share on other sites

Spostarlo è un conto, gestirlo un altro. Poi ne sei sicuro che sia stato spostato? Non ho controllato.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...