Vai al contenuto

VW Golf Club Italia uses cookies. Read the Privacy Policy for more info. To remove this message, please click the button to the right:    I accept the use of cookies



Foto

Preparazione Soft Golf 6 Gti


  • Per cortesia connettiti per rispondere
55 risposte a questa discussione

#46 vince360

vince360

    Nuovo arrivato

  • Members
  • 65 messaggi
  • Sesso:Uomo
  • Auto: Golf GTI MkVI @260cv
  • Moto: Kawasaki Z1000

Inviato 18 agosto 2017 - 10:29

Up?

Aggiornamento: dopo essere tornato dalle ferie mi sono accorto che il problema lo fa solo a caldo. Piu si scalda e piu lo fa e anche la potenza sembra calata.. ho ordinato la valvola pcv revisione aj che dovrebbe essere l ultima e poi sabato vedo di montarla sperando di risolvere... leggevo anche della valvola pop off che col tempo sembra rompersi ma non ho capito se anche la gti 6 ha questo problema. Per il momento cmq dovrebbe essere apposto in quanto non ho cali di pressione. Ma quando e se dovro cambiarla, la prendo originale? Ho visto che ci sono tipo le dv+ di non so che marca che si montano sopra la valvola originale ma non ho capito se ha il solo scopo di far rumore o se è di rinforzo... qualcuno che mi illumina? Grazie in anticipo

Messaggio modificato da vince360, 23 agosto 2017 - 12:02


#47 vince360

vince360

    Nuovo arrivato

  • Members
  • 65 messaggi
  • Sesso:Uomo
  • Auto: Golf GTI MkVI @260cv
  • Moto: Kawasaki Z1000

Inviato 27 agosto 2017 - 13:27

vi aggiorno: montata la valvola pcv e ho notato solo che scende piu velocemente di giri e la macchina sembra andare di piu (monitorato con torque pro visto che su 260 cv se ne perdi anche 20 e' difficile da percepire a senzazioni). per il resto sembra uguale a prima. ho anche smontato la vecchia pcv che aveva un piccolo taglio all'estremita' del cappuccio di plastica quindi direi che comunque ho fatto bene a sostituirla. trema anche meno di prima. pero trema ancora e i misfire li fa sempre... (monitorando bene i misfire oggi, ho notato che li fa se sono al minimo e accellero fino a 2500-3000 rpm e poi quando rilascio l'accelleratore sento come uno spernacchiare non molto pronunciato dallo scarico e il vag mi segna 1 misfire. riaccellero e ne fa un altro ecc.. tra l'altro noto che li fa maggiormente sul cilindro 3 e 2 e di meno sugli altri. tipo ho provato a farlo 10 volte e ne ha fatti 5 sul cilindro 3, 3 sul cilindro 2 1 sul 4 e 1 sull'1). sara' ma io non voglio e non posso credere che i misfire siano normali... una mancata accensione di un cilindro come puo' essere normale?!?! ora ho in mente di pulire le candele vecchie che erano ancora buone, mettere la distanza degli elettrodi a 0.8 e provare a metterle su sperando che siano loro le colpevoli... qualcuno ha pareri su ste ngk bkr7eix che ho su ora? leggevo in giro che a qualcuno danno problemi... non so di che tipo pero... poi ho gia provato a togliere il filtro a pannello e mettere il suo originale e a controllare se ci siano perdite in aspirazione (ad occhio notato nulla) ma anche con questa prova non ho risolto niente... se con le candele non risolvo mi viene solo da pensare alla valvola n80 oppure alla pop off (anche se quest' ultima non dovrebbe centrare proprio niente in quanto se si fosse rotta me ne accorgerei). le bobine dell'r8 escluderei che possano dare questo tipo di problema no?se non risolvo con tutte queste prove non so proprio che fare... sono davvero depresso ragazzi... se continuo cosi mi sa che vendo tutto e mi prendo una panda :(

 

p.s. vi posto le foto dei log fatti con torque pro magari ci capite qualcosa...

 

con filtro originale: http://imageshack.co...4415/iwShQ6.png

 

con filtro a pannello: http://imageshack.co...4/37/R2EV2E.png

http://imageshack.co...7513/SPuzRW.png

http://imageshack.co...2654/nqEB1V.png

 

ma la batteria a 11.2 volt in avviamento e' normale? e il rapporto stachiometrico a 29:1 come e' possibile?!?! :confused:

 

p.s.2 lo 0-100 non lo calcolate che non sono uno a cui piace farsi le sparate in prima :)


Messaggio modificato da vince360, 27 agosto 2017 - 13:41


#48 gordo88

gordo88

    Golfista Junior

  • Members
  • StellettaStellettaStelletta
  • 1417 messaggi
  • Sesso:Uomo
  • Origini:Cesena
  • Interessi:Auto donne ps3 palestra ecc..
  • Auto: Golf mk6 GTI
  • Moto: ex mk4 TDI

Inviato 28 agosto 2017 - 22:43

Se la macchina va bene non c é bisogno di farsi evcessivi allarmismi. Poi se vuoi cercarne la causa a tutti i costi potrebbe essere la popoff oppure la wastegate ma per me la prima cosa da fare é farti ricaricare il file originale e provarlo per almeno 300km per essere certi che non sia un discorso di mappa.

#49 vince360

vince360

    Nuovo arrivato

  • Members
  • 65 messaggi
  • Sesso:Uomo
  • Auto: Golf GTI MkVI @260cv
  • Moto: Kawasaki Z1000

Inviato 29 agosto 2017 - 05:59

La macchina sembra andare bene(apparte che tira qualche scossone al minimo) ma essendo che sono in garanzia ancora per una 20ina di giorni vorrei essere sicuro che davvero non abbia nulla di cui preoccuparmi.. oggi faccio il test per vedere la correzione benzina su ogni cilindro cosi da capirne un po di piu...

P.s. ma la pop off del gti 6 è ancora a membrana? Se si, quella dell s3 è totalmente plug and play?

Messaggio modificato da vince360, 29 agosto 2017 - 05:59


#50 robertogsxr

robertogsxr

    Super Golfista

  • Members
  • StellettaStellettaStellettaStellettaStellettaStelletta
  • 3045 messaggi
  • Sesso:Uomo
  • Origini:Liguria mare
  • Auto: GTI 5 DSG
  • Moto: SUZUKI GSXR 600 E 750 pista

Inviato 29 agosto 2017 - 08:57

La tua popoff va bene, e' a pistone come tutte ormai



#51 vince360

vince360

    Nuovo arrivato

  • Members
  • 65 messaggi
  • Sesso:Uomo
  • Auto: Golf GTI MkVI @260cv
  • Moto: Kawasaki Z1000

Inviato 29 agosto 2017 - 13:43

Boh allora non so... oggi faccio quelle prove col vag e vediamo un po... se volete vi dico come si fa visto che con questo test si puo capire se tutto e ok (iniettori, compressione cilindri camme ecc) in pratica si va su engine, meas block e poi dovrebbe essere il canale 13 ma cmq nn ci si puo sbagliare perche c e scritto mg/s stroke. Se e + o - 0.5 tutto e ok. + o - 1.1 non e buono e + o - 1.5 vuol dire che c e sicuramente un problema grave. Io controllo oggi voi lo sapevate di questa prova? :)

P.s. pensavo anche alla valvola n80 (quella del ricircolo vapori benza) ma mi pare di capire che se. Fosse rotta avrei un errore salvato nella ecu... possibile che stia iniziando a partire e ancora nn mi segna errore ma mi fa traballare un po la macchina al minimo? E ste candele che ancora non ho capito, meglio grado 6 o 7?

Messaggio modificato da vince360, 29 agosto 2017 - 13:46


#52 robertogsxr

robertogsxr

    Super Golfista

  • Members
  • StellettaStellettaStellettaStellettaStellettaStelletta
  • 3045 messaggi
  • Sesso:Uomo
  • Origini:Liguria mare
  • Auto: GTI 5 DSG
  • Moto: SUZUKI GSXR 600 E 750 pista

Inviato 29 agosto 2017 - 14:56

Le candele grado 7 vanno bene



#53 vince360

vince360

    Nuovo arrivato

  • Members
  • 65 messaggi
  • Sesso:Uomo
  • Auto: Golf GTI MkVI @260cv
  • Moto: Kawasaki Z1000

Inviato 29 agosto 2017 - 16:22

Se la macchina va bene non c é bisogno di farsi evcessivi allarmismi. Poi se vuoi cercarne la causa a tutti i costi potrebbe essere la popoff oppure la wastegate ma per me la prima cosa da fare é farti ricaricare il file originale e provarlo per almeno 300km per essere certi che non sia un discorso di mappa.

Ok mi faro caricare il file originale e vedo un po se da il problema anche se penso che lo dia comunque. Tu hai mai fatto un log per vedere i misfire con la tua?
Comunque leggendo un po su forum stranieri (chissa perche noi italiani non ce le facciamo mai certe domande) pare che, come diceva qualcuno pagine addietro, nessun motore faccia il 100% degli scoppi in camera di combustione ed e una cosa normale se non sono tanti. A me ne fa un 5 in mezz ora di strada sparsi per di piu su tutti i cilindri quindi magari mi sto solo facendo paranoie ssenza senso... pero per non saper ne leggere e ne scrivere vedro di portarla a vedere prima che mi scada la garanzia :) anche perche mi fanno strano ste vibrazioni al minimo anche se non fortissime ( magari si stanno consumando i supporti motore? Dopo quando e consigliabile cambiarli?)

Messaggio modificato da vince360, 29 agosto 2017 - 16:28


#54 gordo88

gordo88

    Golfista Junior

  • Members
  • StellettaStellettaStelletta
  • 1417 messaggi
  • Sesso:Uomo
  • Origini:Cesena
  • Interessi:Auto donne ps3 palestra ecc..
  • Auto: Golf mk6 GTI
  • Moto: ex mk4 TDI

Inviato 30 agosto 2017 - 12:27

Non l ho mai fatto per mancanza di tempo e poi perché di preciso non so la procedura da seguire via vag😞.. Anch io tempo fa avevo avuto problemi con i missfire ma lì te ne accorgevi bene quando andava a 3.. Cambiata la bobina incriminata e tutte le candele con delle bosch al doppio platino non me li ha più fatti, almeno non che io me ne accorga.

#55 vince360

vince360

    Nuovo arrivato

  • Members
  • 65 messaggi
  • Sesso:Uomo
  • Auto: Golf GTI MkVI @260cv
  • Moto: Kawasaki Z1000

Inviato 30 agosto 2017 - 19:30

se ti ricordi, che candele hai messo di preciso? sulla tua non noti nessun impuntamento al minimo? a me fino a 3 mesi fa era perfetta anche al minimo...comunque se vuoi ti dico la procedura da fare con il vag che e' molto semplice: engine, meas block, li avrai 3 righe da poter monitorare, vai sui canali 14-15 e 16 e vedi. a me li fa solo quando sgaso in folle fino a 2500-3000 rpm, poi lasciando l accelleratore mi segna i misfire specialmente sul cilindro 2 ma anche sugli altri... ieri ho controllato con le candele vecchie e me ne faceva qualcuno una volta ogni tanto pure al minimo senza fare niente bah... sarebbe curioso vedere se non li ho solo io cosi da poter dormire tranquillo :) comunque l ho portata oggi dal meccanico cosi la faccio controllare bene e con la scusa metto apposto tutto sperando di poter usufruire dello schifo di garanzia mapfre.. se non si puo pago tutto quello che c'e' da pagare ma voglio la macchina perfetta. gli ho detto anche di farmi la prova compressione e di controllarmi il tendicatena.. vediamo che mi dice. vi aggiorno appena so qualcosa


Messaggio modificato da vince360, 30 agosto 2017 - 19:31


#56 vince360

vince360

    Nuovo arrivato

  • Members
  • 65 messaggi
  • Sesso:Uomo
  • Auto: Golf GTI MkVI @260cv
  • Moto: Kawasaki Z1000

Inviato 08 settembre 2017 - 19:00

niente ragazzi la sfiga mi perseguita... ritiro la macchina dal meccanico la quale mi dice che non ha nessun problema apparte la batteria da cambiare. allora la ritiro e con molto piacere quando arrivo a casa noto che mi hanno leggermente graffiato la portiera internamente dove c'e' il pezzo lucido per intenderci, e gia qua non vi dico i nervi... macchina rigata per sentirsi dire che alla fine non aveva niente... olio cambio sostituito, totale 190 euro.. vabbe... il giorno dopo vado al lavoro e mi accorgo che in quinta e in sesta se accellero a fondo dai 3000 ai 4000 giri mi slitta la frizione.... allora chiamo il meccanico chiedendoli quanto olio avesse messo ancora la causa era quella e mi ha detto che ne ha messi 2 litri quindi non dovrebbe essere stato il cambio olio la causa ma solo l'usura. che tra l altro adesso mi spiego i tremolii al minimo. magari anche il volano non e' messo bene?! comunque sono nella situazione di dover rifare la frizione e gia che ci sono avevo pensato di metterne una rinforzata ma il meccanico mi ha detto che se voglio me la monta ma non vuole responsabilita' quindi devo prenderla io. solo che sinceramente non sono molto ferrato in materia... io stavo pensando a qualcosa di tranquillo senza stravolgere troppo le cose tipo volano nuovo originale , frizione e spingidisco rinforzato della sach che dovrebbe essere una buona marca ma non vorrei che poi il pedale diventasse esageratamente duro... tra l altro ho dato un occhiata sul sito della sach ma non ho capito se i volani dei kit sono tutti monomassa...  qualche consiglio ragazzi? su cosa mi conviene orientarmi? e se sapete anche dove poter acquistare tutto sarebbe perfetto. grazie a tutti in anticipo

 

p.s. forse e' meglio se apro una nuova discussione cosi da essere d'aiuto anche agli altri visto che non c'e' molto al riguardo sul forum.. ditemi voi, se e' il caso apro un altra discussione


Messaggio modificato da vince360, 09 settembre 2017 - 12:07





1 utente(i) stanno leggendo questa discussione

0 members, 1 guests, 0 anonymous users