Jump to content

Verifica Dispersione Corrente Con Tester


Recommended Posts

cl@udio tdi 130cv

rieccomi, rifatto la prova ed ecco i risultati: dopo un'iniziale sequela continua di valori elevati va a 0, 67A, dopo 20 sec. va a 0,14A e dopo 30sec. si stabilizza a 0, 06A. che ne dite? certo è che sabato mattina la batteria era a 12, 78V e 12, 21V (l auto è stata usata l ultima volta sabato mattina alle 6 al mio rientro).

 

P.S.

sembrandomi più sicuro ho staccato il negativo e collego puntale nero a cavo nero e puntale rosso al polo negativo della batteria tuttavia quando collego il puntale rosso al polo della batteria vedo una leggerissima scintilla: faccio danni?

 

Hai invertito i puntali, quindi le misurazioni dovevi averle con il segno meno davanti alle cifre... giusto?

 

Non fai danni... tranquillo, è normale.

 

Non hai quindi forti dispersioni di corrente... tutto ok allora... quelle variazioni iniziali sono le lampade di cortesia che si spengono... arrivando al valore stabile di 60mA.

 

 

ma a macchina in moto cosa misuri ai poli della batteria?

 

Okkio, che per questa misura, devi metterti con il commutatore del tester su VOLT DC e misurare con motore in moto, e la tensione ai capi della batteria, con il cablaggio collegato e serrato bene precedentemente, deve essere superiore di 13,85 Volt DC.

 

 

Se i valori sono tutti rispettati, e continui a rimanere a piedi dopo qualche giorno, significa che devi sostituire la batteria, perchè non ha più la capacità di fornire la giusta energia sotto sforzo.

Link to post
Share on other sites
Muttley74

Per me sono troppi 0,06A. Dovrebbe stare su 0,03A se non ci sono problemi.

 

Hai misurato con la chiave tolta dal quadro e porte chiuse con telecomando?

Link to post
Share on other sites

 

Hai invertito i puntali, quindi le misurazioni dovevi averle con il segno meno davanti alle cifre... giusto?

 

Non fai danni... tranquillo, è normale.

 

Non hai quindi forti dispersioni di corrente... tutto ok allora... quelle variazioni iniziali sono le lampade di cortesia che si spengono... arrivando al valore stabile di 60mA.

 

 

 

Okkio, che per questa misura, devi metterti con il commutatore del tester su VOLT DC e misurare con motore in moto, e la tensione ai capi della batteria, con il cablaggio collegato e serrato bene precedentemente, deve essere superiore di 13,85 Volt DC.

 

 

Se i valori sono tutti rispettati, e continui a rimanere a piedi dopo qualche giorno, significa che devi sostituire la batteria, perchè non ha più la capacità di fornire la giusta energia sotto sforzo.

la batteria è nuova e la settimana scorsa sono andato a fare un controllo da chi me l ha installata e ha detto chein moto misurava oltre 14 V e che l alternatore andava bene. I valori misurati in effetti avevano il segno - davanti. la batteria l ho sostituita perche quella vecchia dopo un giorno di inutilizzo aveva lo stesso problema di questa e pensavo il problema fosse dovuto alla vecchiaia.

Link to post
Share on other sites

Per me sono troppi 0,06A. Dovrebbe stare su 0,03A se non ci sono problemi.

 

Hai misurato con la chiave tolta dal quadro e porte chiuse con telecomando?

si si misurato con chiave tolta dal quadro e ho anche atteso un quarto d'ora dopo aver chiuso le porte

Link to post
Share on other sites
Muttley74

si si misurato con chiave tolta dal quadro e ho anche atteso un quarto d'ora dopo aver chiuso le porte

Ok, corretto.

 

Però il consumo è un po alto... L'unica cosa da fare è togliere i fusibili uno alla volta e vedere se l'assorbimento cala, poi vedi a cosa corrisponde il fusibile.

Link to post
Share on other sites
cl@udio tdi 130cv

Per me sono troppi 0,06A. Dovrebbe stare su 0,03A se non ci sono problemi.

 

Hai misurato con la chiave tolta dal quadro e porte chiuse con telecomando?

Ho dato per buono il valore 0,06A perché è dovuto al fatto che lo strumento usato avrà sicuramente degli errori di misura abbastanza rilevanti, visto:

La marca del prodotto, la sostituzione del fusibile, i puntali, contatti non perfettamente collegati, inversione di polarità.....

Link to post
Share on other sites

ma 0.06 di consumo sono in grado di atterrare una batteria nuova dopo soli 2/3 giorni? mi pare strano, @gulluwung hai mai dato una ricarica completa alla batteria per poi verificare come si comporta trascorse 24/48 ore staccata dal circuito?

 

per esempio:

Auto scarica

Una batteria non in uso sì auto scarica a causa delle perdite, di vario tipo, che si generano. La velocità di questo processo è molto variabile e comunque legata al tipo di batteria e alla temperatura. Ad esempio le batterie Pb-Ca (piombo-calcio), a temperatura ambiente completamente disconnesse e con umidità ambiente normale, si scaricano di circa lo 0.1 / 0.3% il giorno, mentre una tradizionale batteria al piombo arriva a perdere l’1% di carica nello stesso periodo. Aumentando la temperatura l’effetto di scarica aumenta: ad esempio, passando da 24 C° a 35 C° la corrente di auto scarica raddoppia. A freddo il fenomeno diminuisce fino quasi ad annullarsi vicino alle temperature di congelamento dell’elettrolito.
In pratica una batteria deve essere ricaricata ogni 20/40 giorni, per evitare che la sua capacità residua scenda sotto il 60 / 70%, e che la permanenza in questa condizione provochi un inizio di solfatazione.

 

fonte:

http://www.lsoft.it/tecnica/batterie.htm#par9

Link to post
Share on other sites

Per il consumo valutiamo anche che potrebbe avere qualche optional tipo Antifurto , nel mio caso ad esempio, ho un portatelefono Cullman che ha la lucina della chiamata di emergenza sempre accesa

Link to post
Share on other sites
×
×
  • Create New...