Jump to content
Pannocchia78

Passat Che Frena Da Sola

Recommended Posts

Pannocchia78

Ciao a tutti, ho acquistato nel 2012 usata una passat Station 2010 ultimi esemplari in produzione 3cb6, dopo circa due anni girando a sinistra in alcune curve semiparaboliche a circa 60km/h attacca ABS senza essercene bisogno. Portata la macchina in officina vw circa 5 volte mi dicono che il problema è nella centralina ABS. Prima della sostituzione due tecnici vw da Verona eseguono controllo e dicono che il problema è nelle gomme troppo morbide di spalla, continentale di 1 anno e 8000 km.

Sostituiscono le gomme loro ed effettivamente il problema non c'è più. Rimonto la mie gomme ridendo del problema è facciamo un po' di prove con il gommista verificando che la ruota con problemi è la posteriore lato passeggero. Monto la ruota di corta e il problema per 3/4 mesi scompare, ora è tornato nuovamente sempre con la ruota di scorta. In officina vw da disintossicarmi mi hanno detto hanno controllato sensori, assetto, giuochi , ma tutto ok. Qualcuno ha idea di cosa possa essere?

Grazie tanto.

Share this post


Link to post
Share on other sites
KaiserFranz

Primo caso di Passat con guida autonoma.

Forse crede di essere una Tesla. -_-

Share this post


Link to post
Share on other sites
Pannocchia78

Può anche pensare di essere una tensla, comunque mentre guidi con autotreno dietro di te ed in curva l'auto frena da sola ti fa cagare sotto soprattutto se porti i figli in auto!

Share this post


Link to post
Share on other sites
art.142/9

se davvero non compaiono errori, il problema potrebbero essere le ruote foniche sporche... prova a pulirle ben bene, e vedere se il difetto scompare...

 

non è che si accenda anche la spia ESP, quando si manifesta il difetto?....

Share this post


Link to post
Share on other sites
Pannocchia78

A volte si è a volte no.

Share this post


Link to post
Share on other sites
art.142/9

controlla le ruote foniche, e la geometria della macchina... specie se l'hai presa usata... se ha subito forti urti, potrebbe esserci qualcosa di storto...

Share this post


Link to post
Share on other sites
vespa125px

Io farei comunque ricontrollare tutto l'avantreno da qualche altra officina.io,per esperienza sulla leon,dico che hai qualche silent block andato e come sterzi ti fa lo scherzo. Controllerei anche il sensore di imbardata(mi pare si chiami cosi) sotto il volante!

Share this post


Link to post
Share on other sites
Pasquale 90

Ho lo stesso problema su una golf IV....E chi mi conosce può immaginare quante che ne ho fatti di tentativi....

 

Quello che vi posso dire per certo è:

- non sono ancora riuscito ne a risolvere ne a capirne la vera causa

- le ruote foniche ed i sensori sono a posto, pulite e tutto quanto

- anche nel mio caso, montando gomme nuove il problema si è attenuato moltissimo!!

- nel mio caso lo fa solo nelle curve a sinistra e frena la ruota Destra....

 

Dopo averne provate tante, io sto sospettando degli ammo scadenti!!!

Sono stati montati dei B4 qualche anno fa...Ma non mi convincono....E il prossimo tentativo credo proprio sarà la sostituzione ammortizzatori....Con dei b6 ovviamente...

 

Inviato dal mio Nexus 5 utilizzando Tapatalk

Share this post


Link to post
Share on other sites
vespa125px

Ho lo stesso problema su una golf IV....E chi mi conosce può immaginare quante che ne ho fatti di tentativi....

 

Quello che vi posso dire per certo è:

- non sono ancora riuscito ne a risolvere ne a capirne la vera causa

- le ruote foniche ed i sensori sono a posto, pulite e tutto quanto

- anche nel mio caso, montando gomme nuove il problema si è attenuato moltissimo!!

- nel mio caso lo fa solo nelle curve a sinistra e frena la ruota Destra....

 

Dopo averne provate tante, io sto sospettando degli ammo scadenti!!!

Sono stati montati dei B4 qualche anno fa...Ma non mi convincono....E il prossimo tentativo credo proprio sarà la sostituzione ammortizzatori....Con dei b6 ovviamente...

 

Inviato dal mio Nexus 5 utilizzando Tapatalk

golf 4 e leon1m sono uguali. idem curva a sx ,ruota destra che frenava. con cambio gomme si attenuava ma poi riprendeva. se non li hai cambiati i silent block dei trapezi?!fallo con quelli originali cupra r(60euro entrambi circa)che sono pieni. io avevo risolto cosi. e credimi che guardandoli non sembravano messi male!!!

Share this post


Link to post
Share on other sites
Pasquale 90

 

Ho lo stesso problema su una golf IV....E chi mi conosce può immaginare quante che ne ho fatti di tentativi....

 

 

Quello che vi posso dire per certo è:

 

- non sono ancora riuscito ne a risolvere ne a capirne la vera causa

 

- le ruote foniche ed i sensori sono a posto, pulite e tutto quanto

 

- anche nel mio caso, montando gomme nuove il problema si è attenuato moltissimo!!

 

- nel mio caso lo fa solo nelle curve a sinistra e frena la ruota Destra....

 

 

Dopo averne provate tante, io sto sospettando degli ammo scadenti!!!

 

Sono stati montati dei B4 qualche anno fa...Ma non mi convincono....E il prossimo tentativo credo proprio sarà la sostituzione ammortizzatori....Con dei b6 ovviamente...

 

 

Inviato dal mio Nexus 5 utilizzando Tapatalk

 

golf 4 e leon1m sono uguali. idem curva a sx ,ruota destra che frenava. con cambio gomme si attenuava ma poi riprendeva. se non li hai cambiati i silent block dei trapezi?!fallo con quelli originali cupra r(60euro entrambi circa)che sono pieni. io avevo risolto cosi. e credimi che guardandoli non sembravano messi male!!!

 

Magari proverò...

 

Inviato dal mio Nexus 5 utilizzando Tapatalk

Share this post


Link to post
Share on other sites
joe_68

Ciao a tutti, ho acquistato nel 2012 usata una passat Station 2010 ultimi esemplari in produzione 3cb6, dopo circa due anni girando a sinistra in alcune curve semiparaboliche a circa 60km/h attacca ABS senza essercene bisogno. Portata la macchina in officina vw circa 5 volte mi dicono che il problema è nella centralina ABS. Prima della sostituzione due tecnici vw da Verona eseguono controllo e dicono che il problema è nelle gomme troppo morbide di spalla, continentale di 1 anno e 8000 km.

Sostituiscono le gomme loro ed effettivamente il problema non c'è più. Rimonto la mie gomme ridendo del problema è facciamo un po' di prove con il gommista verificando che la ruota con problemi è la posteriore lato passeggero. Monto la ruota di corta e il problema per 3/4 mesi scompare, ora è tornato nuovamente sempre con la ruota di scorta. In officina vw da disintossicarmi mi hanno detto hanno controllato sensori, assetto, giuochi , ma tutto ok. Qualcuno ha idea di cosa possa essere?

Grazie tanto.

 

Secondo me non è un problema di gomme nè di ammortizzatori o altro. Riporto la mia esperienza se può essere di aiuto su problema della frenata "da sola"

In passato su altre macchine ho risolto sostituendo il tubo flessibile (quello in gomma) che porta l'olio freni alla pinza.

In pratica o è difettoso o col tempo (molti anni) si deteriora la sezione interna de tubo stesso: l'olio in frenata comandato dal servofreno spinge e l'auto frena...ma poi al rilascio del pedale non riesce a tornare indietro di quel po che basta a lasciarle libera la pinza freno. Quindi la sensazione è di ruota che rimane frenata (a volte solo una)

Non lo fa sempre....magari si riattiva con frenate brevi o con curve o fondo disconnesso, cioè in tutti i casi in cui detto flessibile si muove oscillando sul gruppo ruota.

Sostituito il tubo (meglio entrambi) il difetto sparisce. Almeno a me è sparito!

Se provate a sezionare un tubo vecchiio vedrete che il foro all'interno dove scorre l'olio è di diametro piccolissimo (forse qualche mm): in pressione l'olio sotto la forza del pedale dilata il canale e poi al rilascio ritorna nella conformazione originale, questo con tubo nuovo (gomma di qualità)

Con tubo vecchio (gomma deteriorata e indurita dal tempo) o ricambio scadente la gomma non permette il "ritorno" dell'olio per cui dopo la frenata la ruota incriminata resta leggermente frenata.

Spero di esseremi spiegato nella descrizione.

Edited by joe_68

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...