Jump to content

Passat B7 Pregi Difetti E Varie Esperienze. .


Recommended Posts

anche io ho solo queste misure i 235 credo siano solo su versione higt line

Chissà forse anche sulle vecchie era cosi io avendo 3bg highline non so ...........ma tanto per adesso sto bene con le 16

Link to post
Share on other sites
  • Replies 187
  • Created
  • Last Reply

Top Posters In This Topic

  • Handyman

    91

  • pedros747

    33

  • art.142/9

    15

  • Muttley74

    10

Top Posters In This Topic

Popular Posts

Le termiche che monti hanno un disegno di tipo asimmetrico o sono a "V"? Te lo chiedo siccome io ho sempre montato termiche con disegni a V e sui tratti con un certo tipo di asfalto molto liscio fanno

Per me va bene. Una cosa che posso raccomandare e di mettere filtri originale. Per esperienza personale posso dire che avevo messo il filtro aria mann e la macchina la sentivo attappata tanto che st

La mia ha fatto 5 anni ad agosto. Lho presa che aveva 1 anno e otto mesi e 57000 km. Il problema che ho avuto è stato il fatto che se facevo tratti a velocità senza tirare scendeva la temperatura acqu

Posted Images

pedros747

anche io ho solo queste misure i 235 credo siano solo su versione higt line

 

Lo penso anch'io infatti ho la stessa misura

Link to post
Share on other sites

Lo penso anch'io infatti ho la stessa misura

Pedros tu hai i 17?

Link to post
Share on other sites

Si poi ho preso i 16 ex tiguan x le invernali

Che misura hai da 17?

Link to post
Share on other sites

Ahahah se sono continental sono quelle allora! Contiwintercontact ts850 un incubo su superfici molto lisce Si, sembra proprio il rumore di cuscinetti andati!

Finalmente non le sento più con temperature però tra i -2 e i 3 gradi.....siamo in siberia

Link to post
Share on other sites
mattia.bacciolo

Finalmente non le sento più con temperature però tra i -2 e i 3 gradi.....siamo in siberia

 

scusa? quindi qui che stamattina segnava -9 e' polo nord? :DDDDDDDD

  • Like 1
Link to post
Share on other sites

scusa? quindi qui che stamattina segnava -9 e' polo nord? :DDDDDDDD

 

Più o meno. ....comunque x dirti che il rumore gomme sparisce su asfalto ghiacciato

Link to post
Share on other sites
mattia.bacciolo

Più o meno. ....comunque x dirti che il rumore gomme sparisce su asfalto ghiacciato

 

pensa che sono appena stato a fare la settimana bianca in zona Bolzano e data mancanza di neve non ho nemmeno comprato le termiche. Passando su una spolverata di neve in parcheggio delle piste ho sentito lo stesso rumore che ho sempre imputato alle termiche, mentre lo fanno anche le estive... maybe è proprio un discorso di flussi di aria fra i tasselli.

 

Soluzione semplice : alzare il volume della radio :D

  • Like 1
Link to post
Share on other sites

Ciao a tutti

Ho la Passat da settembre e ci ho fatto gia' 12000 km. Ho notato che ha spesso il minimo alto.

Cio' accade a freddo, e vabbe' lo fanno quasi tutte, quando la spengo e la riaccendo dopo un'ora e anche se la temperatura dell'acqua non torna a zero. Poi una volta che arriva in temperatura il minimo si abbassa ma e' capitato che per far tornare il minimo ai normali 700/800 giri ho dovuto dare un colpetto di acceleratore.

Capita anche a voi?

Grazie

Link to post
Share on other sites

Secondo me stava in rigenerazione fap

Lo penso anch'io. ...per quel poco che c'è l ho.. il minimo alto solo col freddo e fap

Edited by Handyman
Link to post
Share on other sites

Ciao a tutti

Ho la Passat da settembre e ci ho fatto gia' 12000 km. Ho notato che ha spesso il minimo alto.

Cio' accade a freddo, e vabbe' lo fanno quasi tutte, quando la spengo e la riaccendo dopo un'ora e anche se la temperatura dell'acqua non torna a zero. Poi una volta che arriva in temperatura il minimo si abbassa ma e' capitato che per far tornare il minimo ai normali 700/800 giri ho dovuto dare un colpetto di acceleratore.

Capita anche a voi?

Grazie

Stesso comportamento sulla mia B7 del 2014 (140cv).

Nel mio caso a caldo lo start&stop si inserisce, segno che non sta rigenerando.

 

Chiesto in officina mi è stato risposto che a freddo non rigenera (la temp. olio deve arrivare a 61°C) e può capitare che con temperature molto basse il minimo sia alto.

A caldo, dopo una sosta, può capitare nel caso venda rilevata una temperatura troppo alta nel collettore di aspirazione: alzando il minimo entra aria fresca che pian piano raffredda il tutto. Sgasando due-tre volte entra abbastanza aria da raffreddare in fretta.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...