Jump to content

Segnalazione Temperatura Esterna Errata (4 Gradi In Agosto A Milano!)


Recommended Posts

Oggi l'indicatore della temperatura esterna a ha iniziato a segnalare un valore in discesa fin sotto i 4 gradi (ero in tangenziale a Milano...).

Ho spento il climatronic e l'indicatore è tornato piano piano a segnalare la temperatura esterna corretta.

Dopo varie prove ho compreso che il problema di segnalazione di temperatura esterna si manifesta solo con il clima in posizione automatica.

 

Cosa potrebbe essere?

 

Grazie in anticipo a tutti.

A.

Link to post
Share on other sites

Chiedo scusa ma la fretta di voler sottoporre una problematica mi ha fatto dimenticare le buone regole di ciascun forum.

Ho provveduto a presentarmi nell'apposita sezione.

 

 

Ciao e benvenuto. Come primo messaggio è gradita la presentazione a tutto il forum nell'apposita sezione, qui:

http://www.vwgolfclub.it/forum/index.php?/forum/49-presentazioni/

Grazie per la collaborazione.

Link to post
Share on other sites
art.142/9

allora....

 

ipotesi uno: hai il sensore a farfalle... immagine mooolto bucolica, ma potrebbe succedere...

 

ipotesi due: una connessione non ottimale, nel momento in cui si inserisce il clima, fa "ritorno" sull'elettronica del Climatronic falsando la temperatura...

 

ipotesi tre: se il sensore è posizionato vicino all'evaporatore del clima, ed il climatizzatore ha problemi, l'evaporatore potrebbe ghiacciare in particolari condizioni (clima a palla, molto caldo, e molto umido..), per cui il sensore potrebbe esser perfettamente funzionante, e rilevare realmente una situazione infrequente, ma non impossibile...

 

il mio consiglio, e di verificare "a vista" se vedi parti ghiacciate all'interno delle griglie, quando succede...magari fermandoti in un centro specializzato in condizionatori (a proposito..dopo un po', in quella situazione, il clima dovrebbe smetter di mandar aria...)

 

comunque, una scansione con il VAG, potrebbe indirizzarti sulla strada giusta....

Link to post
Share on other sites
cl@udio tdi 130cv

Tu pure, come Kliton.... risposte secche a bruciapelo....

Link to post
Share on other sites
Pasquale 90

Tu pure, come Kliton.... risposte secche a bruciapelo....

 

:lol:

ci scommetterei che se fa una diagnosi ha qualche errore riguarda il G89.... :rolleyes:

 

io ne so qualcosa...per cambiarlo bisogna scordarsi i vostri incontri enogastronomici :fischio: ...la sostituzione "e roba per smilzi" :patpat:

 

mi ero fatto una cultura tramite SSP sul climatronic e so che praticamente il valore della temperatura esterna è dato dalla media dei valori misurati dai due sensori, uno il G89 dietro il cruscotto in alto(sotto al parabrezza) che misura l'aria in ingresso e l'altro sensore di cui non ricordo il nome, che è quello situato sul radiatorino dell'olio del idroguida che misura la temperatura esterna....

 

da cui deduco uno dei due sia potentemente sballato....opto per il G89 in quanto è abbastanza nota la sua difettosità su parte lle 3BG circolanti....però non escludo che potrebbe benissimo essere anche l'altro....

 

queste sono le mie ipotesi... :)

  • Like 1
Link to post
Share on other sites

OK, Ho letto le vostre indicazioni.

Praticamente, come devo agire? portarla dal conce e chiedere una diagnosi con il VAG? Se c'è un'alternativa meno costosa, la preferirei... :)

Ciao.
A.

Link to post
Share on other sites

Ciao, ANESPOLI,

che macchina hai ?? una 3BG con il climatronic ??

Link to post
Share on other sites

E' una 3C di fine 2005 con pompa-iniettori. SW Variant 2.0 TDI 140CV

 

Ciao, ANESPOLI,

che macchina hai ?? una 3BG con il climatronic ??

Link to post
Share on other sites

Ti serve effettuare una scansione via computer.

Con il climatronic della 3BG è possibile vedere qualcosa con una sequenza di tasti, non so se è lo stesso per quello della 3C

Link to post
Share on other sites
×
×
  • Create New...