Jump to content

Freccia In Tilt


Recommended Posts

Ovviamente ho cercato nel forum ...invano ....

La freccia anteriore sin non accende e il lampeggio e' molto veloce ...come se la lampada

fosse andata ....ma cosi' non e'....l'ho anche cambiata ....

La lampadina e' montata su di un portalampada ( tipo) quello in Foto ....un altra volta mi e' successo

e avevo risolto grattando un po' i contatti ...sia del portalampada che della lampadina stessa ....

Ma stavolta NON c'e' verso ..sono giorni che ci sbatto la testa ...vorrei solo evitare di smontare

Tutto il faro ... -_-

post-28066-0-90864900-1407171832.jpg

Link to post
Share on other sites

Il faro e' questo

post-28066-0-31036500-1407235589.jpg

Link to post
Share on other sites
art.142/9

controlla se vi è continuità fra i poli sul faro, e quelli sullo spinotto...

 

dovresti trovarne uno che va a massa, che dovrebbe aver la continuità in comune anche con tutte le altre lampade...

 

ed uno, singolo, che è la connessione dedicata al lampeggiatore...

Link to post
Share on other sites
jazoan il marinaio

Prova a guardare dal passaruota se hai un tappo nella parte alta (non sono tutti uguali) nel caso sia presente sei a dieci cm sul retro del faro così eviti di smontare...

Link to post
Share on other sites

Non avrei problemi a smontare il faro ....Ma mi e' gia capitato di farlo e siccome non sono gli originali poi avrei un po' di problemi a riallinearlo ....le regolazioni non sono proprio Precise ....

Link to post
Share on other sites
  • 2 weeks later...

controlla il tasto blinker, se è ko può dare quei problemi sulle frecce

Link to post
Share on other sites

Ok ...ho individuato il problema .....Praticamente sono i contatti situati sul corpo del faro ...

evidentemente ossidati ....

Per ora ho risolto ruotando leggermente il portalampada in modo che faccia contatto ...

Magari una spruzzata di WD40 risolve ...L'importante e' che si e' capito dov'era il problema

Thanks ... :P

Link to post
Share on other sites
×
×
  • Create New...