Jump to content

Problemi Sensori Parcheggio


Recommended Posts

Buongiorno a tutti... Diciamo buongiorno.. Ho unproblema.. Ho dovuto trascurare la macchina perchè era senza assicurazione per qualche settimana ed al ritorno la macchina non partiva, causa batteria completamente morta.. Per farla partire abiamo attaccato per una volta i cavi e tenuta per una decina di minuti, fin li tutto ok. L'indomani la faccio partire a strappo e parte, ma noto che quando metto la retromarcia sento un rumore strano dei sensori di parcheggio e noto il segnale dei sensori ( cioè la P ) lampeggia e non danno alcun segnale. Ho fatto cambiare la batteria ma il problema rimane lo stesso.. Cosa può essere successo???

Link to post
Share on other sites
  • Replies 32
  • Created
  • Last Reply

Top Posters In This Topic

  • onluigi

    6

  • MarcheseDelGrillo

    5

  • Mattia612

    5

  • Muttley74

    4

Top Posters In This Topic

Popular Posts

Buongiorno a tutti. Approfitto di questa discussione. Passat variant 2006, stesso problema ma col cicalino anteriore: ha dapprima iniziato a gracchiare, per un po' di tempo, fino a quando è "morto"

Ciao, il cicalino si trova vicino la cintura di sicurezza posteriore destra; va smontata la parte di rivestimento del vano bagagli. la passat che ho è del 2010. l'altra mitica 3bg sta facendo la feli

Posted Images

pedros747

Da profano ti dico che forse devi fare una scansione per resettare gli errori.

Link to post
Share on other sites
art.142/9

cosa intendi per partire "a strappo"?....

 

i sensori son nati con l'auto, o è un'installazione successiva?...

 

un controllo VAG, non sarebbe una cattiva idea....

Link to post
Share on other sites
cl@udio tdi 130cv

Tutte domande lecite, fai una scansione con il Vag.com o Vcds e poi se ne può parlare meglio, nel frattempo.... stacca la batteria (nuova) per qualche minuto, ri-collegala avendo precedentemente pulito i morsetti stessi con dello scotch- brite, grasso di vasellina, e rimetti in moto... e ci fai sapè!

Link to post
Share on other sites
Muttley74

Quoto quanto già detto. Probabile che devi solo resettare l'errore.

Link to post
Share on other sites
  • 2 months later...
MarcheseDelGrillo

Salve ragazzi. Visto che non c'è risposta mi aggancio a questa discussione già aperta.

Sono in vacanza ed ho lasciato la passat parcheggiata 3 giorni nel parcheggio del residence. Ha preso un forte acquazzone e tre giorni di sole (l'anno scorso ha preso mooolto più sole).

Oggi, quando l'ho presa , il cicalino dei sensori ha emesso il suo strano suono di anomalia ed il tasto affianco alla leva del cambio ha iniziato a lampeggiare.

A dire il vero ho trovato anche una "sgrugnata" (leggi segno evidente") sul paraurti in corrispondenza di uno dei sensori posteriori ma, dall 'esame visivo, il sensora non sembra danneggiato.

É possibile che sia staccato il connettore ? O devo aspettarmi 2ualcosa di più grave ?

Sono indeciso se andare in Vw qui a San benedetto dove mitrovo in vacanza.

Che ne pensate? Qualcuno ha eseprienza simile o conosce questo centro?

A proposito, l'attuale passat è una highline del 2010 con sensori originali e (ho trovato già montato) un navigatore kenwood dnx 7260bt che NON visualizza la distanza.

Grazie mille.

Link to post
Share on other sites
Muttley74

Può darsi sia stato danneggiato il sensore con la "sgrugnata". Hai il VAG?

Link to post
Share on other sites
MarcheseDelGrillo

No! Infatti volevo farla interrogare. Però se questi sono "pignoli" mi costa quanto il sensore...

Link to post
Share on other sites
MarcheseDelGrillo

Vw di san benedetto molto cordiali!

Diagnosi gratis. Verdetto: cicalino posteriore bruciato.l'ho comparto alla modica cifra di 20 euro. Mi sembrava un giusto segno di riconoscimento. Mi hanno fatto vedere indicativamente ove è situato. Ma se qualcuno lo ha già cambiato sono ben accetti suggerimenti.

Link to post
Share on other sites
MarcheseDelGrillo

allora, piccolo aggiornamento: perchè nei forum si deve "anche" dare e non solo chiedere :occh: !

ho appena sostituito il cicalino (mezz'ora di tempo per un profano com me) -abbiamo risparmiato i 60 euro di mano d'opera-.

il pezzo consiste in un altoparlatino tipo quelli che stanno nelle bambole (valore 30 centesimi).

spero non succeda frequentemente ma, nel dubbio, ho fatto delle foto e preso le caratterisitiche tecniche.

0,5 w e 50 ohm di impedenza; se ne può mettere tranquillamente uno "migliore"!

ecco un paio di foto.

un saluto.

post-10967-0-11855300-1409498124_thumb.jpg

post-10967-0-68383200-1409498134_thumb.jpg

post-10967-0-00575500-1409498150_thumb.jpg

Link to post
Share on other sites
Muttley74

Ottimo, grazie per le info :ok:

Link to post
Share on other sites

ciao, dove si trova il cicalino/altoparlane ?? cosa si deve smontare per accedervi ?

Link to post
Share on other sites
MarcheseDelGrillo

Ciao, il cicalino si trova vicino la cintura di sicurezza posteriore destra; va smontata la parte di rivestimento del vano bagagli.

la passat che ho è del 2010. l'altra mitica 3bg sta facendo la felicità di un'altro proprietario (che continua a ringraziarmi!).

  • Like 1
Link to post
Share on other sites
  • 1 year later...
abusergino

salve ragazzi sono nuovo del forum mi è capitato lo stesso problema del cicalino, qualche consiglio per come cominciare a smontare la parte interessata per poi arrivare al cicalino posteriore??

Link to post
Share on other sites

×
×
  • Create New...