Vai al contenuto

VW Golf Club Italia uses cookies. Read the Privacy Policy for more info. To remove this message, please click the button to the right:    I accept the use of cookies



Foto

Aiuto Possibile Problema Filtro Gasolio


  • Per cortesia connettiti per rispondere
72 risposte a questa discussione

#61 infoMatt

infoMatt

    Super Golfista

  • Members
  • StellettaStellettaStellettaStellettaStellettaStelletta
  • 3728 messaggi
  • Sesso:Uomo
  • Origini:Un paesino felice da qualche parte vicino a Venezia
  • Auto: Golf MK4 Variant 115

Inviato 27 luglio 2013 - 20:41

Questo sensore ad effetto hall, produce continuamente un treno di impulsi usato sia all'avviamento dalla centralina per determinare il cilindro 1, sia in movimento. Proprio per il continuo lavoro e' un componente soggetto a deteriorarsi e partire. Meno male che c'e' VAG-COM !

 

In realtà non è un "lavoro",  non dovrebbe avere niente di meccanico o in movimento all'interno (è semplicemente una variante dell'induzione elettromagnetica... simile a quella che si sfrutta negli alternatori, motori elettrici e generatori in centrale termoelettrica), è che son collocati in posti "bastardi" (perdonate il francesismo...), con temperature di lavoro altissime per l'elettronica (>50°C sicuramente), continue vibrazioni e scuotimenti... insomma, ci sta che dopo 10 anni quasi abbia tirato le cuoia :) la rogna era solo scoprirlo :lol:

 

Bene così che avete (così sembra) risolto! ;)


Messaggio modificato da infoMatt, 27 luglio 2013 - 20:42


#62 Muttley74

Muttley74

    Medaglia Medaglia Medaglia

  • Moderatore
  • 25337 messaggi
  • Sesso:Uomo
  • Origini:Latisana
  • Interessi:auto & car audio
  • Auto: Alfa 75 Turbo QV
  • Moto: ...nessuna...

Inviato 27 luglio 2013 - 21:07

Ottimo allora :ok:

#63 vespa125px

vespa125px

    Golfista Junior

  • Members
  • StellettaStellettaStelletta
  • 1184 messaggi
  • Sesso:Uomo
  • Origini:Sarde
  • Interessi:la famiglia per prima,il lavoro e se avanza tempo le auto
  • Auto: passat5 tdi130h.line

Inviato 07 gennaio 2018 - 19:00

riesumo questa.stesso problema e stesso errore con il vag sulla cugina ibiza di mio padre. vedo che é semplice la sua sostituzione e provvederó al piú presto!per la vostra esperienza,uno vale l'altro,o vado di originale?



#64 passatvariant130

passatvariant130

    Golfista

  • Members
  • StellettaStelletta
  • 635 messaggi
  • Sesso:Uomo
  • Auto: Passat Variant TDI

Inviato 07 gennaio 2018 - 19:46

Bosch, Mahle, Knect, Mann, Ufi e vai tranquillo.

Inviato dal mio ALE-L21 utilizzando Tapatalk

#65 vespa125px

vespa125px

    Golfista Junior

  • Members
  • StellettaStellettaStelletta
  • 1184 messaggi
  • Sesso:Uomo
  • Origini:Sarde
  • Interessi:la famiglia per prima,il lavoro e se avanza tempo le auto
  • Auto: passat5 tdi130h.line

Inviato 08 gennaio 2018 - 21:40

comprato e montato. grazie



#66 vespa125px

vespa125px

    Golfista Junior

  • Members
  • StellettaStellettaStelletta
  • 1184 messaggi
  • Sesso:Uomo
  • Origini:Sarde
  • Interessi:la famiglia per prima,il lavoro e se avanza tempo le auto
  • Auto: passat5 tdi130h.line

Inviato 09 gennaio 2018 - 19:41

Ho sbagliato a scrivere ieri:comprato ieri e montato oggi,ma la iby non partiva con quello nuovo. Con il vecchio ok,ma quello nuovo non va. Ho letto qualcosa su una sorta di taratura via vag,vi risulta per caso? Altrimenti riporto indietro quello nuovo!

#67 Muttley74

Muttley74

    Medaglia Medaglia Medaglia

  • Moderatore
  • 25337 messaggi
  • Sesso:Uomo
  • Origini:Latisana
  • Interessi:auto & car audio
  • Auto: Alfa 75 Turbo QV
  • Moto: ...nessuna...

Inviato 09 gennaio 2018 - 19:50

Ma l'hai riempito prima di mettere in moto?

#68 vespa125px

vespa125px

    Golfista Junior

  • Members
  • StellettaStellettaStelletta
  • 1184 messaggi
  • Sesso:Uomo
  • Origini:Sarde
  • Interessi:la famiglia per prima,il lavoro e se avanza tempo le auto
  • Auto: passat5 tdi130h.line

Inviato 09 gennaio 2018 - 21:12

Riempire il sensore dell'albero a camme? Io non parlo del filtro gasolio muttley!

#69 Mailand

Mailand

    Golfista SILVER

  • Members
  • StellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 5876 messaggi
  • Sesso:Non te lo dico
  • Auto: Golf V 1.9 Tour TUI

Inviato 09 gennaio 2018 - 23:03

Allora non scrivere in questa discussione che riguarda il filtro gasolio ;)

#70 vespa125px

vespa125px

    Golfista Junior

  • Members
  • StellettaStellettaStelletta
  • 1184 messaggi
  • Sesso:Uomo
  • Origini:Sarde
  • Interessi:la famiglia per prima,il lavoro e se avanza tempo le auto
  • Auto: passat5 tdi130h.line

Inviato 09 gennaio 2018 - 23:39

Allora non scrivere in questa discussione che riguarda il filtro gasolio ;)

sono 3 pagine piene che si parla di sensore albero a camme,e che l'utente con gli stessi miei problemi,e che inizialmente pensava fosse il filtro gasolio,ha risolto con la sua sostituzione,e venite a dirmi di non scrivere qui??mah,io mi sono letto il tread dall'inizio prima di scrivere,ma se per voi é sbagliato chiedere lumi a colui che ha risolto,passo e chiudo!!!



#71 THEEAGLE

THEEAGLE

    Golfista GOLD

  • Members
  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 15911 messaggi
  • Sesso:Uomo
  • Origini:la luna
  • Interessi:tette e Bernarda :-)
  • Auto: Golfetta
  • Moto: triciclo

Inviato 11 giugno 2019 - 00:07

nuove noie con la polo!!!

 

era da qualche giorno che sentivo puzza di gasolio passandoci davanti in garage...ma siccome di fianco ho uno  scaffale dove papà è solito mettere taniche di questo o quello pensavo c'era qualche tanica di gasolio...

 

sabato ci passo nuovamente davanti in garage e sento più puzza del solito...chiedo così a papà se ha taniche di gasolio o ha fatto qualcosa con gasolio in garage e dice di no...

 

allora mi son deciso ed ho aperto il cofano della polo:

noto subito che nella zona lato passeggero in basso sul pannolone c'è bagnaticcio...ma non riesco a capire se è acqua o gasolio...

poi guardo meglio e vedo bagnaticcio pure nella zona sotto al filtro del gasolio...ci metto un dito, annuso ed è effettivamente gasolio!!!

 

da sopra il filtro non perde però, è tutto asciutto...

così prendo uno specchietto e cerco di guardare sotto al filtro senza toglierlo: sotto al filtro ci sta come un tappino in plastica e gocciola di gasolio!!!

 

è successo mai a nessuno??

com'è possibile che di punto in bianco si mette a perdere??

adesso la sera/mattino in garage, sotto l'auto ci trovo sempre una pozzetta di gasolio di circa 5 cm di diametro sul lato destro ...

 

penso che domani manderò a cambiare sto filtro! eppure saran 2 anni al massimo che è stato messo nuovo...mah!



#72 infoMatt

infoMatt

    Super Golfista

  • Members
  • StellettaStellettaStellettaStellettaStellettaStelletta
  • 3728 messaggi
  • Sesso:Uomo
  • Origini:Un paesino felice da qualche parte vicino a Venezia
  • Auto: Golf MK4 Variant 115

Inviato 11 giugno 2019 - 07:14

La vite sotto al filtro gasolio è lo scarico per il separatore meccanico d'acqua... In teoria dentro al filtro si forma una specie di vortice o comunque di movimento del gasolio che fa precipitare nel fondo del barilotto l'eventuale acqua mischiatasi con il combustibile. Evidentemente con le vibrazioni o quant'altro si è allentato... strano unsure.png ma se è cosi ti basta avvitarlo. ;)



#73 THEEAGLE

THEEAGLE

    Golfista GOLD

  • Members
  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 15911 messaggi
  • Sesso:Uomo
  • Origini:la luna
  • Interessi:tette e Bernarda :-)
  • Auto: Golfetta
  • Moto: triciclo

Inviato 12 giugno 2019 - 00:36

ah boh...

li faccio andare dal meccanico e cambia il filtro, che se la sbrighi lui...tanto sarà anche tempo di cambiarlo quel filtro, deve avere 2 anni e circa 30mila km penso...

 

ricordo che quando ho preso i ricambi (da autoparti) per tagliandare la polo, proprio il filtro gasolio è arrivato "rovinato":

aveva un paio di bolli sulla carcassa metallica cilindrica..probabile che era caduto a qualcuno o nel confezionamento, o nel viaggio del pacco (?), oppure ancora in fase di produzione..chi lo saprà mai....

 

l'importante è che contattata l'assistenza mi hanno rimborsato del costo senza battere ciglio.

 

 

non ricordo se cmq il meccanico mi ha messo quello rovinato o ne ha comperato uno nuovo lui...in quel periodo per altre storie il tagliando lo feci fare al meccanico....magari ha messo quello rovinato ed è per questo che adesso perde?

 

 

l'unica rottura è trovare sempre la pozzetta di gasolio sotto l'auto...prima mi son abbassato a dare una controllata il sottomotore lato passeggero + lo spoiler del paraurti sono bagnati di gasolio....


Messaggio modificato da THEEAGLE, 12 giugno 2019 - 00:37





1 utente(i) stanno leggendo questa discussione

0 members, 1 guests, 0 anonymous users