Vai al contenuto

VW Golf Club Italia uses cookies. Read the Privacy Policy for more info. To remove this message, please click the button to the right:    I accept the use of cookies



Foto

Aiuto Possibile Problema Filtro Gasolio


  • Per cortesia connettiti per rispondere
72 risposte a questa discussione

#1 spectrum70

spectrum70

    Nuovo arrivato

  • Members
  • 93 messaggi

Inviato 21 maggio 2013 - 22:12

Ciao a tutti,

 

ho un problema sulla polo 1.4 TDI di mia moglie, spiego:

 

L'auto muore suito dopo l'avvio, come se mancasse benzia, nel momento in cui si accelera e si chiede potenza, ma non sempre, solo talvolta (circa 30% degli avvii), e solo nei primi minuti in cui l'auto e' accesa, specie se il motore era gia caldo, a motore freddo il problema non lo fa mai.

Aspettando un po, dopo che il motore si e' spento, poi si riesce a riaccendere, e nell'arco di qualche minuto si ripristina il funzionamento corretto.

Sembra poi che il problema si presenti spesso quando vado in citta' (15/20 minuti di strada), spengo l'auto, e dopo 10 minuti la riaccendo. A motore freddo invece non capita mai.

 

Ricordo mesi fa di aver sostituito il filtro del gasolio. Prima di montarlo l'ho riempito con del gasolio (facendolo entrare a caduta dal foro in anlto). Nello stesso periodo, forse un po prima, avevo anche sostituito anche il cablaggio degli iniettori (coperchio punterie). Non ricordo altre possibili cause.

 

Qualsiasi idea / suggerimento e' ben accetto.

Grazie

Angelo

 

 

 



#2 AleVW

AleVW

    Golfista SILVER

  • Members
  • StellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 5852 messaggi
  • Sesso:Uomo
  • Origini:Provincia di Trento
  • Auto: EX Golf 5 1.6 FSI Sp

Inviato 21 maggio 2013 - 23:53

La mia Golf benzina faceva così.. Farfalla sporchissima!! Portala da un meccanico.. Gli fai togliere la farfalla, pulirla, la rimonta e fai l'allineamento col pc.. con una 50ina di € sistemi! :)



#3 infoMatt

infoMatt

    Super Golfista

  • Members
  • StellettaStellettaStellettaStellettaStellettaStelletta
  • 3728 messaggi
  • Sesso:Uomo
  • Origini:Un paesino felice da qualche parte vicino a Venezia
  • Auto: Golf MK4 Variant 115

Inviato 22 maggio 2013 - 06:57

Ma se è un TDI cosa c'entra la farfalla??? o_O

Prova a controllare la valvola sulla testa del filtro gasolio, che non sfiati aria, e dato che ci sei a controllare se il filtro si riempie correttamente di gasolio.

Se i controlli non sono risolutivi prova a sostituire il filtro, riempiendolo bene di gasolio e non spegnendo il motore dopo il primo avvio per almeno 5 minuti, così dai il tempo di spurgare il circuito.

Tienici aggiornati! ;)

#4 AleVW

AleVW

    Golfista SILVER

  • Members
  • StellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 5852 messaggi
  • Sesso:Uomo
  • Origini:Provincia di Trento
  • Auto: EX Golf 5 1.6 FSI Sp

Inviato 22 maggio 2013 - 11:06

La farfalla c'è anche nei diesel è... Forse non è comandata dall'acceleratore però c'è! :)



#5 infoMatt

infoMatt

    Super Golfista

  • Members
  • StellettaStellettaStellettaStellettaStellettaStelletta
  • 3728 messaggi
  • Sesso:Uomo
  • Origini:Un paesino felice da qualche parte vicino a Venezia
  • Auto: Golf MK4 Variant 115

Inviato 22 maggio 2013 - 12:48

Ma anche no, non diciamo eresie per favore! I motori diesel lavorano in eccesso d'aria, non c'è alcuna ragione per limitare l'afflusso d'aria (creando resistenza tra l'altro). Alcune eccezioni nella storia ci sono state ma non riguardano i motori VW recenti, di sicuro non il 1.9/1.4/2.5!

#6 Muttley74

Muttley74

    Medaglia Medaglia Medaglia

  • Moderatore
  • 25337 messaggi
  • Sesso:Uomo
  • Origini:Latisana
  • Interessi:auto & car audio
  • Auto: Alfa 75 Turbo QV
  • Moto: ...nessuna...

Inviato 22 maggio 2013 - 15:37

Escluderei il filtro. Una volta che si è spurgato e non ci sono più bolle d'aria nell'impianto non crea più problemi. Mi verrebbe da pensare al sensore della temperatura del gasolio.

#7 AleVW

AleVW

    Golfista SILVER

  • Members
  • StellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 5852 messaggi
  • Sesso:Uomo
  • Origini:Provincia di Trento
  • Auto: EX Golf 5 1.6 FSI Sp

Inviato 23 maggio 2013 - 15:11

Ma anche no, non diciamo eresie per favore! I motori diesel lavorano in eccesso d'aria, non c'è alcuna ragione per limitare l'afflusso d'aria (creando resistenza tra l'altro). Alcune eccezioni nella storia ci sono state ma non riguardano i motori VW recenti, di sicuro non il 1.9/1.4/2.5!

Ti riporto degli esempi:

 

"Ieri, togliendo il manicotto che va dall'intercooler al gruppo debimetro-EGR della mia Astra 1.7 101cv mi sono accorto (con estrema sorpresa) che il primo organo visibile era una bella farfallona (senza doppi sensi) motorizzata. Ho girato la chiave (senza mettere in moto però) ed ho visto che si muove un pò ma rimane aperta.
Ho cercato un pò su internet e mi sembra di aver capito che dovrebbe generare turbolenza a carichi ridotti e dovrebbe chiudersi allo spegnimento del motore per evitare sobbalzi dello stesso."

 

"Ora si parla di una “farfalla motorizzata”, che è un modulo dotato di un attuatore (motorino elettrico) e di una propria elettronica integrata, comandato dalla centralina iniezione: Prendiamo ad esempio quella che equipaggia un motore diesel: la valvola viene utilizzata per ridurre lo scuotimento del motore in fase di spegnimento e per attuare le strategie di rigenerazione del DPF."

 

"Diversi motori turbodiesel di recente costruzione sono dotati di valvole a farfalla comandate da un’apposita capsula attivata dalla pompa del vuoto. Tali valvole a farfalla hanno il compito di generare, quando opportuno, delle turbolenze nel flusso d’aria in aspirazione. Lo scopo ovviamente è quello di ottenere una migliore miscelazione del combustibile con il comburente e quindi una migliore combustione anche quando l’aria nei condotti si muove a velocità ridotte.

In secondo luogo, quando si procede allo spegnimento del motore, le valvole a farfalla si chiudono completamente allo scopo di smorzare le vibrazioni. Tuttavia, se vi sono delle incrostazioni, tali valvole possono arrivare al bloccaggio e la capsula di comando non riesce a muoverle. Se queste si bloccano in posizione di chiusura il motore non si avvia più e si può temere il peggio anche quando in realtà il problema è piuttosto banale. Se invece queste si bloccano in posizione di completa apertura, il motore non sembra avere problemi, tuttavia allo spegnimento vibra più del solito e si può pensare che ci siano problemi con i supporti motore o, persino, con il volano…"

 

"mi è sorto un dubbio...qualche giorno fà siamo andati con un amico e la sua Audi A3 8P 2.0 TDi 140cv del 2004 in un officina Audi perchè gli si era accesa la spia che sul libretto chiamano "Controllo Gas di scarico" arriviamo, spieghiamo, poi il tipo prende la macchina noi lo fermiamo un attimo e gli chiediamo se è possibile andare con lui a vedere...risposta "No"....e va beh...poi torna dopo un bel pò dicendo che si è rotta la valvola a farfalla collegata all'accelleratore e c'è da cambiarla dice 200/300 euro montata se non sbaglio...e noi gli chiediamo "ma per curiosità come si chiama questa valvola di preciso?" e lui "Valvola a Farfalla c'è solo quella"

 

:fischio:



#8 infoMatt

infoMatt

    Super Golfista

  • Members
  • StellettaStellettaStellettaStellettaStellettaStelletta
  • 3728 messaggi
  • Sesso:Uomo
  • Origini:Un paesino felice da qualche parte vicino a Venezia
  • Auto: Golf MK4 Variant 115

Inviato 23 maggio 2013 - 16:40

L'unica farfalla sui 1.4TDI Volkswagen è la soft-off. Punto e a capo. Inutile che mi citi esempi di capo officine dei concessionari (se leggi le discussioni qui nel VWGolfClub ne vedrai delle belle in quanto a "capperate")...

 

Non vedo cosa c'entri poi l'esempio dell'Astra...

 

Te lo ripeto, te hai una macchina a benzina, IO ho un 1.9TDI (versione 4 cilindri del motore dell'utente) e ti posso garantire che oltre alla soft off non c'è niente...

 

Consiglio: credi più ai tuoi occhi che al computer... 



#9 AleVW

AleVW

    Golfista SILVER

  • Members
  • StellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 5852 messaggi
  • Sesso:Uomo
  • Origini:Provincia di Trento
  • Auto: EX Golf 5 1.6 FSI Sp

Inviato 23 maggio 2013 - 18:12

:ok: :)



#10 spectrum70

spectrum70

    Nuovo arrivato

  • Members
  • 93 messaggi

Inviato 24 maggio 2013 - 18:28

Ciao amici,

 

 

allora, nell'attesa che vi prendiate a cazzotti riguardo la valvola a farfalla,

 

 

 

Prova a controllare la valvola sulla testa del filtro gasolio, che non sfiati aria, e dato che ci sei a controllare se il filtro si riempie correttamente di gasolio.

Se i controlli non sono risolutivi prova a sostituire il filtro, riempiendolo bene di gasolio e non spegnendo il motore dopo il primo avvio per almeno 5 minuti, così dai il tempo di spurgare il circuito.

 

Ho eseguito quest'operazione:

- tolto vecchio filtro

- riempito "bene" filtro nuovo

- montato appunto bello pieno, controllato tubi e valvola superiore a incastro, non vedo perdite o sfiati, sembra tutto montato correttamente.

- avviato il motore e lasciato acceso per 10 minuti

- fatto un giro di prova.

 

 

Per ora tutto bene, vi sapro' dire nei prossimi giorni se il problema si ripresenta. Spero almeno che un po di cose siano ora escluse.

 

Intanto grazie,

Angelo



#11 spectrum70

spectrum70

    Nuovo arrivato

  • Members
  • 93 messaggi

Inviato 27 maggio 2013 - 09:14

Niente, cambiato filtro, stesso problema.

 

Sto cercando di capire meglio la forma del problema, per poter intervenire.

Si verifica sempre ad esempio se io uso l'auto per 5 minuti, poi la spengo, bevo un caffe al bar, e rimonto. Non si verifica mai se accendo l'auto al mattino, o dopo 1 settimana, e neanche a motore gia ben caldo.

Si presentano dei vuoti piu o meno prolungati, (fino 5 seoncodi). In questa situazione, se riesco ad avviare il motore, al minimo magari tiene, spesso accelero e muore.

 

Mi risulta difficile pensare a problemi di sporcizie o a 1 iniettore, non si sente l'auto andare a "2", mai.

Sembra proprio gasolio che non arriva agli iniettori, ma forse puo trattarsi di un problema elettrico di comando degli iniettori pompa, C'e' un modo per capire se il problema e' eletrrico o di gasolio ?

 

Puo essere un problema legato al fatto che tempo fa ho sostituito i cablaggi degli iniettori (l'auto andava a "2", ora non ha piu dato problemi) e ho richiuso il coperchio punterie con la pasta rossa, magari non perfettamente ?

 

Ha senso un controllo degli errori della centralina ?

Oppure

 

"Mi verrebbe da pensare al sensore della temperatura del gasolio."

 

 

Dove trovo questo sensore ? Provo a sostituirlo ?

 

 

Grazie ancora,

Angelo



#12 infoMatt

infoMatt

    Super Golfista

  • Members
  • StellettaStellettaStellettaStellettaStellettaStelletta
  • 3728 messaggi
  • Sesso:Uomo
  • Origini:Un paesino felice da qualche parte vicino a Venezia
  • Auto: Golf MK4 Variant 115

Inviato 27 maggio 2013 - 09:39

No sporcizie e cablaggio mi sentirei di escluderli, ti darebbe appunto problemi di irregolarità più che spegnimenti improvvisi...

 

Neanche la pasta rossa influisce, al massimo perderesti un po' d'olio nel vano motore; gli iniettori pompa sono meccanici, solo il rilascio del gasolio è comandato dalla centralina.

 

Consiglierei a questo punto una scansione alle centraline, magari ti mostra una qualche anomalia. Anche il sensore di temperatura verrebbe individuato così perché darebbe segnali implausibili... Prima di sostituire il sensore prova a fare una lettura da diagnostica del valore che ti ritorna, se è "plausibile" o meno. 



#13 AleVW

AleVW

    Golfista SILVER

  • Members
  • StellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 5852 messaggi
  • Sesso:Uomo
  • Origini:Provincia di Trento
  • Auto: EX Golf 5 1.6 FSI Sp

Inviato 27 maggio 2013 - 10:04

Ma l'auto fuma??? Nelle auto vecchie un problema così magari era per l'"ingolfamento" cioè il cilindro si riempie di carburante che non viene bruciato... Però non so se quelle nuove possono ingolfarsi.... Il motore respira bene?? Filtro aria OK??



#14 infoMatt

infoMatt

    Super Golfista

  • Members
  • StellettaStellettaStellettaStellettaStellettaStelletta
  • 3728 messaggi
  • Sesso:Uomo
  • Origini:Un paesino felice da qualche parte vicino a Venezia
  • Auto: Golf MK4 Variant 115

Inviato 27 maggio 2013 - 10:15

Ma l'auto fuma??? Nelle auto vecchie un problema così magari era per l'"ingolfamento" cioè il cilindro si riempie di carburante che non viene bruciato... Però non so se quelle nuove possono ingolfarsi.... Il motore respira bene?? Filtro aria OK??

 

L'ingolfamento è un problema praticamente esclusivo dei benzina... i diesel non possono ingolfarsi, al massimo il carburante in eccesso non viene bruciato.

 

Problemi di afflusso d'aria non dovrebbero essercene perché nei viaggi lunghi o in avvii a freddo l'auto funziona.

 

Potrebbe essere a questo punto la softoff che magari fa fatica a riaprirsi, o per problemi a valvole di comando o per qualche impuntamento meccanico...



#15 AleVW

AleVW

    Golfista SILVER

  • Members
  • StellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 5852 messaggi
  • Sesso:Uomo
  • Origini:Provincia di Trento
  • Auto: EX Golf 5 1.6 FSI Sp

Inviato 27 maggio 2013 - 10:34

Problemi di afflusso d'aria non dovrebbero essercene perché nei viaggi lunghi o in avvii a freddo l'auto funziona.

 

Potrebbe essere a questo punto la softoff che magari fa fatica a riaprirsi, o per problemi a valvole di comando o per qualche impuntamento meccanico...

 

Però lui dice che se appena accesa accelera si spegne.......

Ma la soft-off non è appunto la farfalla che rende lo spegnimento "soft"?






0 utente(i) stanno leggendo questa discussione

0 members, 0 guests, 0 anonymous users