Jump to content

Problemi all'avvio Passat variant td 130cv


Recommended Posts

  • Replies 41
  • Created
  • Last Reply

Top Posters In This Topic

  • rino663

    12

  • Eraldi

    12

  • gabriele M.

    8

  • Muttley74

    3

Top Posters In This Topic

Popular Posts

per quel che intravedo, hai due problemi..   il più immediato, sono i motoposizionatori del climatizzatore: ne hai due che fan le bizze...   esistono varie soluzioni a questo, ma è necessario acce

.Quei errori significano la mancanza di tensione sull Ecu. La rele 109 e responsabile per questo.   Cambi la rele 109 . La nuova la compri in vw per circa 15 euro.   Si trova soto il volante.

Grazie Eraldi provvedo immediatamente a sostituirlo! Non hai bisogno di garantire nulla, sei sempre molto utile a tutti :ok: :hand: :birra:

gabriele M.

Allora mi sa che cambio il filtro del gasolio, anche se nuovo cambiato due mesi fa, non vorrei che avesse dei problemi lui.

Link to post
Share on other sites

Fai un altro scan con vag.forse qualche sensore tipo quello del albero a camme

Link to post
Share on other sites
gabriele M.

Ok. Domani vado dal meccanico e vediamo. Mi sai dire il codice del sensore albero motore, grazie.

Edited by gabriele M.
Link to post
Share on other sites

Ok. Domani vado dal meccanico e vediamo. Mi sai dire il codice del sensore albero motore, grazie.

Guarda in questo thread:

 

http://www.vwgolfclub.it/forum/index.php?/topic/88626-sensore-albero-a-camme-motore-avf/page-2

 

Io tra i tanti tentativi ho cambiato (inutilmente) anche il sensore giri albero a camme 038907319E.

 

Ciao

Link to post
Share on other sites
  • 2 years later...
Sbymotta

Ho sbagliato :timi:

 

Si chiama rele 219 e nelle 3BG si trova sotto l'ecu.

 

 

Sulle golf si chiama 109 e si trova soto volante.

 

 

 

 

IMG_0577.jpg

 

 

 

443 951 253 AA

 

Riesumo questo post per un dubbio, il relè 219 comanda le candelette o l'elettroventola?

Link to post
Share on other sites

 

Ho sbagliato :timi:

 

 

 

Si chiama rele 219 e nelle 3BG si trova sotto l'ecu.

 

 

 

 

 

Sulle golf si chiama 109 e si trova soto volante.

 

 

 

 

 

 

 

 

 

 

 

 

 

 

443 951 253 AA

 

 

Riesumo questo post per un dubbio, il relè 219 comanda le candelette o l'elettroventola?

 

Comanda il tensione che va alla centralina motore

 

Sent from my GT-I9100 using Tapatalk

Link to post
Share on other sites
Sbymotta

Nella A4 sta sotto la ECU, nella 3bg sta di fianco. Il manuale d'officina mi dice che è il relè dell'elettroventola e non del controllo della ECU.

Link to post
Share on other sites

Nella A4 sta sotto la ECU, nella 3bg sta di fianco. Il manuale d'officina mi dice che è il relè dell'elettroventola e non del controllo della ECU.

Se provi a rimuovere la rele la ECU non si alimenta, forse mi sbaglio

Link to post
Share on other sites
Sbymotta

Ti stai confondendo con il fusibile, il relè comanda l'elettroventola.

Link to post
Share on other sites
  • 3 years later...
Christianpassat

Ciao rino663,  a me è successa una cosa simile alla mia passat tdi bmp,  aveva un avviamento lunghissimo che a volte mi portava a scaricare la batteria, mi reco in vw dove mi dicono che per circoscrivere il problema mi devono sostituire batteria e motorino d' avviamento 😱😱😱,naturalmente non ho preso in considerazione la loro spiegazione, mi reco dal mio meccanico che collegando l' Obd mi dice che il problema è sul sensore albero a camme.  Ebbene si ho cambiato il sensore e da un anno e mezzo la macchina è perfetta 

Link to post
Share on other sites

×
×
  • Create New...