Jump to content

boraluna996

Members
  • Content Count

    38
  • Joined

  • Last visited

Community Reputation

1 Neutral

About boraluna996

  • Rank
    Nuovo arrivato

Previous Fields

  • Auto posseduta
    bora sw tdi 4 m
  1. Risolto. Sostituita pompa gasolio serbatoio e la macchina parte. Il problema era dovuto al fatto che la 4motion ha un serbatoio diviso in 2 parti dovuto al fatto del passaggio tunnel trasmissione, poiche' la vecchia pompa era difettosa, essa "pescava" solo più da un lato del serbatoio, una curiosita', per chi dovesse sostituire la pompa, attenzione a specificare la trazione 4 motion, perche' il ricambio per la trazione anteriore e' completamente diverso anche per la posizione del galleggiante.
  2. Scatta cioe' si chiude quando spegni il motore (quando funzionava) poi ho provato a manovrare la levetta che c'e' a fianco della valvola e la farfalla si muove
  3. La valvola sembra funzionare ho staccato il tubo aria collegato e scatta, non arrivando gasolio al filtro penso sia un problema di alimentazione dal serbatoio all'impianto
  4. Ho scritto 2 volte lo stesso messaggio... Pardon
  5. Il tubo non e' intasato, poiche' "succhiando" il gasolio arriva, ho l'impressione che sia la pompa che non ce la fa a portare in circolo il gasolio dal serbatoio al filtro
  6. Il tubo non era intasato, perché provando a "succhiare" il gasolio arriva al filtro. Ho l'impressione che sia la pompa che non c'è la fa più a portare il giusto flusso di combustibile dal serbatoio all'impianto
  7. Ok ho trovato il ricambio su internet ad un prezzo accettabile, mi arriva martedì... Speriamo bene... Grazie mille
  8. Potrebbe essere la pompa e il galleggiante che non c'è la fa a mandare gasolio anche se sembra che funzioni ad orecchio?
  9. Ho pensato alla pompa carburante del serbatoio... Pero' quando accendo il quadro sento il rumore della pompetta che gira...
  10. Ho provato a staccare il tubo che arriva dal serbatoio al filtro gasolio e girando la chiave niente anche se la pompa gira, ho provato a sostituire il rele' della pompa serbatoio e rabboccato al max il filtro ma niente da fare... Con il rischio di scaricare la batteria a forza di avviamento a vuoto. La macchina cerca di partire, borbotta un po' ma nulla di piu
  11. ho ricontrollato il filtro aria tutto ok, filtro gasolio ho rabboccato con un po di diesel, dopo un po di insistenza la macchina è partita, ha girato per 3/4 minuti, però ho notato che al minimo dopo un po perde vigore e tende a spegnersi, non potrebbero essere i tubi che dal vano motore vanno al filtro e dal filtro alla pompa che hanno delle infiltrazioni di aria? altro dubbio è il regolatore del minimo del motore...boh per ora penso di sostituire i 4 tubi del gasolio citati sopra, se ti viene in mente qualcosa fammi sapere...grazie infinite.
  12. Buongiorno a tutti gli amici del forum, l,'altro ieri ho sostituito la batteria della mia bora tdi con una nuova da 70 ah, primo avviamento la macchina parte, dopodiché comincia a fare i capricci, perde giri e si spegne. Secondo voi e' possibile che ci sia qualche diavoleria elettrica che impedisce l'avviamento? Premetto che ho controllato sia la mandata del gasolio e relativo filtro, sia la elettrovalvola del serbatoio e fin qui tutto funziona. Il motorino continua a girare a vuoto come se non arrivasse gasolio agli iniettori. Help me please e grazie in anticipo.
  13. Ciao a tutti gli utenti del forum ieri ho notato la cuffia del semiasse antetiore sinistro tagliata con conseguente imbrattamento di sporcizia all interno del giunto. Domanda: dovendola sostituire e' necessario cambiare anche la flangia collegata al cambio o solo la cuffia in gomma? Per trovare il ricambio giusto la vettura e' una bora sw 1.9 4motion 115 cv del 2002 motore AJM. grazie a tutti in anticipo
  14. Ok il mio vecchio e' vdo devo controllare l'altro (anche se esternamente e' identico) e grazie per il video...anzi danke! Alla prossima.
×
×
  • Create New...