Jump to content

THEEAGLE

Members
  • Content Count

    16,723
  • Joined

  • Last visited

  • Days Won

    24

Everything posted by THEEAGLE

  1. Adesso ho il timore che mi si buchi il radiatore motore..
  2. Non so che dirvi.... Se volete vi riporto la risposta di Teoturo: "Allora abbiamo spiegato perchè ha ceduto lo scambiatore abitacolo. Quello che nasce con g12 non va mai utilizzato con g13 e viceversa. Il g13 si combina col g12 e sfunda i radiatori, succede anche a tutte le mk7 e derivate su cui molti rabboccano con g12 quando cala un po il livello" Quello che non capisco è che all'ultima distribuzione ho detto al meccanico di fare un buon lavaggio di tutto il circuito ed io gli ho fornito i bussolotti di G13 e pure una tanica 5litri di acqua demineralizzata x riempire.... Ho forse il dubbio che magari mi avanzava un bussolotto di G12 e magari abbiamo mischiato il tutto... Io ho rabboccato sempre e solo con G13, e credo di averlo fatto solo 2 volte lo scorso anno , ma poco tipo un bicchiere.. tra l'altro sempre miscelato ad acqua demineralizzata... Boh!!!!
  3. Cmq sulla mia avevo imputato la rottura dai colpi "ricevuti" con ben 2 tamponamenti in pochi mesi....
  4. Info arrivata stamattina da Teoturo, non ti dico l'ora....
  5. Non serve non si appanna più nulla Attenzione ho una info: Se avete rabboccato con G13 e nell'impianto c'era già il G12, o il contrario, è il motivo per cui si buca il radiatore.....
  6. ok fatto altro giro. temperatura ext sui 3/4°, e nessun appannamento al cristallo anteriore e/o finestrini/lunotto post, visibilità perfetta perfetta, nessun alone. fa+ freddo in auto che di fuori
  7. si può essere che con i kyb rimane + alta... la mia golf mi pare + alta adesso con i kyb rispetto a prima con gli originali
  8. molto strano.... poi bisogna anche vedere cos'hanno ste auto, magari sono di un'azienda e son sotto sequestro? p.s.: se fossero demolite non credo potrebbero stare in un campo....qui da me da qualche anno il comune vieta a chiunque di lasciare anche nel proprio giardino un'auto in disuso per problemi di "inquinamento" (ma se io so per certo che l'auto "ferma" non perde liquidi?) e oltre a cacciare la multa te la fa pure portare via.... anni addietro io avevo demolito solo le targhe della vecchia mk2, e l'avevo tenuta in giardino per qualche anno, coperta con un telo, perchè avevo un progettino in mente (da diesel la volevo trasformare in un GTI o VR6 benzina ) ma poi la mancanza di fondi/esperienza e il non trovare una donatrice adatta ho lasciato perdere, ho smontato quel che sapevo smontare ed ho venduto un pò su ebay....infine l'ho mandata a demolire completamente....però in quegli anni non c'era ancora il divieto comunale...
  9. mmmmmmm mmmmm stasera ho fatto un giro un pò+ lungo (14 km contro i 2 di oggi pomeriggio). inizialmente mi si è appannato abbastanza il cristallo anteriore , dal basso fino quasi a metà in tutta la larghezza.... eppure oggi, prima di fare il giretto corto di prova avevo pulito tutti i vetri con diluente e poi ripuliti con quello che usa mamma in casa per i vetri. poi facendo strada pian piano si è spannato,ma ho anche dovuto azionare tutta l'aria sulla bocchetta sottovetro... praticamente quando son arrivato a casa era tutto spannato,tranne qualche piccola traccia sempre in basso... forse perchè non son riuscito a pulire per bene la zona sotto...? o perchè son salito che ero "umido" ? è anche vero però che in esterno ci sono 2/3° C, ed ho notato che quest'auto ha sempre avuto un pò di difficoltà a spannare i vetri con temperature prossime allo zero sia in positivo che in negativo... ah, devo trovare il modo di fissare meglio i tubi, con le fascette che ho applicato sono un pò troppo laschi... .... a volte quando accendo sento il "bypass" ad "U" che sbatacchia sulla lamiera sopra ....o "imballo" il rame con qualche materiale spugnoso, tipo quei cosi che si mettono a rivestire i tubi idraulici...
  10. ammortizzatori al-ko tanto per farti un'idea... li consigliò tempo fa Teoturo ad un utente per MK4,diceva che son buoni. purtroppo però qui nel forum non ci sono recensioni in merito...e quell'utente che li aveva presi su consiglio di Teoturo non ha scritto molto a riguardo dopo che li aveva montati... io ero indeciso tra gli al-ko ed i kayaba, ed alla fine ho preso i kayaba.... poi vedi tu,ma se vuoi andare sul sicuro prendi i bilstein come consigliano in molti...ma costano abbastanza di più quelli più performanti (b6/b8)
  11. dai un occhio agli AL-KO...
  12. un mio amico aveva un problema del genere su una mazda nonsocosa station vagon...non ricordo se aveva risolto,so che però l'ha data via.... adesso che ci penso meglio a lui però succedeva con le luci anabagglianti/posizioni...praticamente gli capitava di rimanere al buio pesto mentre circolava...una cosa veramente pericolosa.non so se quando gli succedeva se azionava gli abbaglianti se andavano o se anche quelli erano morti...
  13. resoconto finale: stamattina, prima di accendere ho riportato al livello MAX il liquido nel vaso espansione,estraendo con una siringa l'eccesso. in tutto ho estratto 0,7 litri e messi in un contenitore vuoto di G13. poi ho acceso e portato fuori dal garage l'auto. appena spenta ho ricontrollato il livello e come mi immaginavo era sceso sotto al MIN (stranamente però nel tacho non ha suonato e acceso la spia...boh!). quindi ho rimesso dentro i 0,7 litri estratti,ma il livello era poco sopra al MIN appena rimessi... alla fine ho aggiunto circa 0,4 litri di G13 ed adesso il livello è appena appena sopra al MAX. fatto un giro di prova (a cofano aperto ), per strada mi son fermato in un punto abbastanza in piano ed ho controllato il livello che era ancora appena sopra al MAX. giunto a casa ho ricontrollato e sta fermo fermo appena sopra al MAX. quindi, per ora tutto è regolare, l'operazione è riuscita; anche se ...adesso dentro l'auto tira un pò di bora senza abbassare i finestrini
  14. dimenticavo, il tubo ad "U" che ho usato io ha diametro esterno 22 mm (il mio idraulico non aveva una misura inferiore, tipo 20 mm), spessore credo sia 1 mm, materiale rame per chi avesse bisogno di fare il "bypass" consiglio, se riesce a reperirlo, un tubo con un diametro di 20/21 mm. quello che ho usato io è leggermente "grosso" ed ho un pò faticato ad innestrare i 2 tubi in gomma...
  15. allora,un pò di info x chi lo dovesse fare...(vi auguro di no...): -ho prima scaricato dal rubinetto del radiatore *** (davanti in basso lato guida, appena sopra al sottoparaurti), e mi sarà uscito circa 2 litri di liquido che ho fatto finire in una tanichetta pulita; -poi ho provato a togliere di mezzo qualche ostacolo per arrivare meglio che potevo ai tubi per sganciare le fascette ed estrarli, ma ho lasciato perdere,ci avrei messo troppo (volevo spostare via tutti i tubicini della depressione e le valvole ) -alla fine ho tolto la plastica copri motore,ho tolto il tubo flessibile che dal filtro aria va verso il centro motore; -una volta "aperto il varco" ho provato inutilmente ad intrufolarmi con la pinza a pappagallo verso le fascette dei 2 tubi...ma non ci stava,non riuscivo ad aprirla per poi stringere le fascette... -quindi ho provato con una normale pinza e,a forza di insistere e scomodando qualche "santone", sono riuscito a stringere e spostare entrambe le fascette metalliche in giù sui tubi. -infine ho sfilato prima il tubo verso il lato guida (ed è uscito un pò di liquido radiatore,tipo mezzo bicchiere), e già su quello ho inserito il tubo di rame ad "U" per fare il bypass, ed ho sistemato la fascetta a stringere il tubo in gomma su quello di rame; -sfilato anche l'altro,anche qui uscito un altro pò di liquido,innestato sul tubo in rame e posizionato la fascetta a stringere. ho spruzzato un pò di acqua dove è colato il liquido dietro al motore, sui tubi in gomma del radiatore che ho sfilato e sull'asse del servosterzo, in modo che non faccia corrosione... fatto questo sono passato alla fase "pulizia" del radiatorino interno...e qui ho perso un bel pò di tempo perchè non riuscivo a trovare nessuno dei tubi da giardino che ho in casa che andasse bene sugli innesti del radiatorino... poi,a forza di scaldare un tubo che ho trovato sono riuscito ad innestarlo prima su un raccordo e poi ho fatto lo stesso con un altro pezzo di tubo sull'altro raccordo del radiatorino. l'estremità di uno dei tubi l'ho infilata in una tanichetta da 5 litri,e sull'estremità dell'altro ho infilato la pistola del compressore ed ho soffiato. sarà uscito si e no un bicchiere piccolo di liquido... non ancora soddisfatto ho "ravanato" finchè son riuscito a collegare sull'estremità del tubo su cui ho soffiato un altro tubo in gomma da giardino (con diametro + piccolo l'ho infilato dentro a quello collegato al radiatorino) bello lungo e che ho collegato ad un rubinetto. aperto il rubinetto ed ho lasciato scorrere finchè dal tubo messo sulla tanica non è uscita solo acqua pulitissima. ho lasciato finchè non ho quasi riempito la tanica da 5 litri! infine un'altra soffiata col compressore. poi ho scollegato tutti i tubi in gomma dal radiatore,ho sistemato con qualche fascetta di plastica i 2 tubi in bypass per fare in modo che non si muovano troppo quando l'auto circola (spero non sbatacchia il pezzo di rame sopra sul lamierato...), ho rimontanto tutti i vari pezzi nel motore, ed infine ho rimesso il liquido (quello recuperato nella tanica pulita dal rubinetto radiatore) nel vaso espansione,usando una calza per filtrarlo dalle poche impurità che aveva. adesso nel vaso di espansione è sopra al livello MAX, è praticamente pieno, non si chiude nemmeno del tutto il tappo altrimenti tracima. purtroppo l'ora si era fatta tarda e non ho neppure acceso il motore.... domani in giornata la tiro fuori dal garage, e pulisco per bene i vetri all'interno dall'appannamento dei giorni scorsi...poi vado a fare un giro,munito di una tanica di acqua demineralizzata e con un'altra con un pò di "preparato" miscela G13+acqua demineralizzata : in teoria marciando il liquido nel vaso espansione dovrebbe calare sotto al minimo e mi si accenderà la spia con tanto di cicalino nel tacho per il livello basso, quindi mi fermerò e rabboccherò fino a portare al MAX. unico dubbio: forse adesso senza il passaggio nel radiatore riscaldamento ci andrà meno liquido,e forse invece di dover rabboccare dovrò togliere il liquido in eccesso...(quello recuperato nella tanica l'ho riutilizzato praticamente tutto, nesarà rimasto mezzo bicchiere in tanichetta) spero che da adesso con questa "soluzione" i vetri restino puliti....poi vedremo se senza il riscaldamento farà troppo freddo in auto come mi dovrò vestire, ma tenendo conto che quando la uso ogni giorno per andare/tornare dal lavoro non fa nemmeno in tempo a scaldarsi in questo periodo invernale, non credo sarà un dramma(spero!!) purtroppo le altre foto che ho fatto da cellulare non riesco a postarle (rete internet del cell che di sera/notte non va un k...) oggi, appena riesco a scaricarle da qualche altra parte le metto... ***: sulla mia anni addietro, per un altro lavoro fatto da me, ho fatto un piccolo buco sulla plastica del passaruota in corrispondenza di dove c'è l'innesto di scarico radiatore, ed in questo modo riesco ad infilare da sotto dritto dritto un apposito tubicino che faccio finire in una tanica o altro. senza questo foro si dovrebbe mettere un tubo tutto piegato,o altrimenti rimuovere la plastica che ostacola l'operazione....
  16. Beh insomma....date le posizioni anomali e le ginocchia che fanno crack....
  17. ok bypass eseguito, adesso vedo se riesco a sciacquare il radiatore in qualche maniera, ma ho tubi che non van bene....
  18. Devo però vedere se ho pezzi di canna adatti ai tubetti del radiatorino, che voglio fargli circolare dentro acqua da rubinetto x non fargli rimanere il liquido radiatore....
  19. Ok ci siamo... In questi giorni mi sa che sulla mia è leggermente peggiorato....cristallo davanti che si è riappannato subito il giorno dopo aver pulito x 2 sere consecutive.... Inoltre quando uso l'auto poi mi vien mal di testa.... Oggi opero e faccio sto bypass di "tamponamento"..... X fortuna ho ritrovato la canna usata anni fa x svuotare il radiatore, dato una bella lavata. Poi prendo una tanica e ci faccio entrare il liquido radiatore cercando di non "inquinarlo" con sporcizia (poi lo reimmetto nel circuito) Sono andato in conce ed ho preso una tanichetta da 1,5l di G13, così poi se serve un rabbocco e non mi bastano i 200ml che mi avanzano dall'altra volta son sicuro di mettere tutto apposto. Adesso faccio un po' di altri lavori in casa e prima di sera sistemo il bypass
  20. Con max 2000 euro (stando larghi) sistemi la tua..... Risparmi 18000€.... E fai altri 400mila km...
  21. Strana sta cosa....mai visto fogli di plastica dentro le porte quando le smontavo....
  22. credo che perdi tempo con quel coso e un trapano,oltre a respirare l'impossibile se non ti metti una mascherina...prova piuttosto con qualche spray apposito per pulire i freni auto...io ne ho preso 2 bombolette al lidl ma lo devo ancora provare... poi una volta che le hai pulie e sgrassate per bene vedi come èla situazione e se proprio è doveroso le dipingi...
  23. dipende sai....magari sono di uno (o + proprietari?) che per cause avverse le han dovute "abbandonare" così in attesa di tempi migliori per fare i lavori di sistemazione...,magari perchè mancano le finanze,o perchè il proprietario è malato/ha altri problemi di salute/familiari... e purtroppo, come ben saprai in Italia se fai anche una piccola tettoia se ti "beccano" arrivano multe et varia...quindi quelle auto non potendo stare in un garage al coperto sono abbandonate così...dispiace sicuramente... o, potrebbero anche essere rubate ed abbandonate e mai nessuno si è preoccupato di verificare.. da queste parti hanno rimosso qualche settimana fa un'auto abbandonata (non di valore,eh, e pure abbastanza malconcia...) da mesi in una strada di un quartiere...chi di dovere (vigili/polizia/carabinieri) non si è mai preoccupato di quell'auto "parcheggiata" da tempo nonostante gli abitanti del quartiere l'avevano fatto presente + volte...solo dopo l'intervente di un tg locale con tanto di servizio televisivo l'hanno portata via....
×
×
  • Create New...