Jump to content

guelaz

Members
  • Content Count

    133
  • Joined

  • Last visited

Community Reputation

2 Neutral

About guelaz

  • Rank
    Nuovo arrivato
  • Birthday 03/25/1966

Profile Information

  • Sesso
    Uomo

Previous Fields

  • Auto posseduta
    MK5 2.0 TDI 4motion
  • Moto posseduta
    Yamaha MT09
  1. Scusa....Non era mia intenzione spaventarti, era solo per capire cosa poteva esserci sfuggito, anche perché pure noi abbiamo fatto tanti tentativi con le termostatiche ( tutte rigorosamente comprate in VW). La mia grande seccatura era data dalla quasi totale assenza di riscaldamento nell'abitacolo.....perché come sai certamente, se gira solo acqua tiepida, una volta acceso il riscaldamento i radiatori diventano 2, e io stavo al freddo. Non oso pensare cosa sarebbe successo se invece di stare nell'entroterra ligure, dove al Max vai pochi gradi sotto zero, fossi stato in località montane dove sottozero ci si resta per mesi[emoji300] Inviato dal mio SM-G930F utilizzando Tapatalk
  2. Seguo con interesse, visto che sulla mia ex Mk3 1900 tdi , presa da un amico meccanico ( quindi la manutenzione era ok) ho girato 5 anni con la temperatura che in inverno faticava a raggiungere i 70, e nelle lunghe tratte in discesa arrivava fino a 50 gradi. Abbiamo cambiato 4 termostatiche e verificato tutto il possibile......senza mai arrivare a nulla! Inviato dal mio SM-G930F utilizzando Tapatalk
  3. Francamente non so quanto in termini di ricezione penalizzi mettere la scatoletta dietro il montante, ma se tutte le installazioni che ho visto la posizionano esterna, un motivo di sicuro esiste. A livello di estetica pura non mi entusiasma messa li, ma in fondo se deve funzionare voglio che lo faccia al 100%. Inviato dal mio SM-G930F utilizzando Tapatalk
  4. Grazie StefBeck....Non ho la polizza cristalli, e paga sempre lo stesso.... Inviato dal mio SM-G930F utilizzando Tapatalk
  5. Grazie Tuco....farò un giro, ma ero curioso di capire se esperienze altrui mi potevano evitare alcuni passaggi. In Vw mi hanno detto che il pezzo 300erottieuro, ma per il montaggio mi obbligano a passare in officina per sapere costi e tempi.[emoji848] Inviato dal mio SM-G930F utilizzando Tapatalk
  6. Buongiorno a tutti, qualche figlio di peripatetica mi ha cambiato le spazzole tergi durante la sosta in un autosilo, e uscendo durante un acquazzone ho fatto uso dei tergi che hanno messo al posto dei miei ( belli nuovi) e ho fatto una bella riga sul parabrezza. Ora, sto valutando la sostituzione del vetro, e vorrei qualche info circa i costi se qualcuno di noi ha già fatto il lavoro. Grazie a tutti. Inviato dal mio SM-G930F utilizzando Tapatalk
  7. Guarda non escludo che ci siano altre tipologie di antenne disponibili, ma fondamentalmente una volta posizionata non si nota granché. Inviato dal mio SM-G930F utilizzando Tapatalk
  8. Ricordatevi che l'antenna Dab ha una posizione quasi obbligata, parabrezza lato destro circa a mezza altezza.....sembra una pippa mentale ma li si ha il massimo della ricezione[emoji6] Inviato dal mio SM-G930F utilizzando Tapatalk
  9. Interessante.....per il discorso qualità audio ti posso confermare che il livello è indubbiamente migliore, fermo restando che non ci sono vie di mezzo con la ricezione, o si sente con qualità cd o non si sente. Vista la copertura non capillare del segnale, qui in Liguria abbiamo tante "zone morte". Inviato dal mio SM-G930F utilizzando Tapatalk
  10. Giusto, il problema sta nel modo in cui ho fatto l'installazione del software....io una volta installato cliccavo sul collegamento fatto in automatico dal pc, ma il mio ragazzo mi ha fatto vedere che saltavo dei passaggi......quello andava cestinato e creato uno partendo da altro. Inviato dal mio SM-G930F utilizzando Tapatalk
  11. Fatto il compito a casa, ed eliminato il problema ( io), facendo fare il tutto da mio figlio che ci mastica bene con il pc. Credo che il minimo sia ringraziare Max e tutti quelli che sono intervenuti. Attivazione fatta con successo! Inviato dal mio SM-G930F utilizzando Tapatalk
  12. No....mi riporta alla seconda immagine che ho postato all'inizio , e mi ridice che devo confermare Inviato dal mio SM-G930F utilizzando Tapatalk Nessun numero seriale....
  13. Grande Max....ti ammiro per la pazienza che mi dimostri, ho connesso il solo cavo al pc ( come dicevi mi ha detto che non ci sono i driver) mi ha guidato a scaricare i driver in rete e li ha installati. Io non ho inserito nulla... codici od altro. Rifaccio la procedura? .....cioè gli faccio cercare altri driver? Ho come la sensazione che le mie lucine resteranno spente a causa del mio analfabetismo informatico Inviato dal mio SM-G930F utilizzando Tapatalk
  14. Ho fatto sia da collegato alla vettura e anche con il solo cavetto connesso al pc. Nada de nada. Inviato dal mio SM-G930F utilizzando Tapatalk
  15. Ok....ho installato i driver scaricati in rete, ho fatto doppio clic su verifica, e adesso siamo alla seconda immagine dove cliccando su ritornare siamo in loop.... Inviato dal mio SM-G930F utilizzando Tapatalk
×
×
  • Create New...