Vai al contenuto



Foto

Spia Gas di scarico golf 4


  • Per cortesia connettiti per rispondere
13 risposte a questa discussione

#1 giogolf4

giogolf4

    Nuovo arrivato

  • Members
  • 56 messaggi
  • Sesso:Uomo
  • Auto: Golf 4 1.6 16v

Inviato 04 March 2012 - 00:59

Salve, volevo chiedere una cosa.
Oggi, mentre stavo correndo a circa 90 km/h in quinta marcia, nella mia Golf 4 1.6 AUS 105 cavalli, mi si è accessa una spia gialla. Guardo nel manuale di uso e manutenzione e corrisponde alla spia dei gas di scarico.
Adesso la spia rimane accesa sia in folle che in marcia. Cosa sta a dire?? Quale potrebbe essere il problema?

File Allegati

  • File Allegati  images.jpg   1003bytes   5 Numero di downloads

Messaggio modificato da giogolf4, 04 March 2012 - 00:59


#2 Bilancino

Bilancino

    Golfista

  • Members
  • StellettaStelletta
  • 512 messaggi
  • Sesso:Uomo
  • Origini:Frosinone
  • Auto: Golf Plus 1.6 bifuel

Inviato 04 March 2012 - 01:24

Può essere di tutto, di solito è legata a mancata accensione di un cilindro o sonda lamba........nella mia golf 5 benzina+ gpl mi si è accesa solo due volte a gas a folle con molta umidà la mattina dopo 3.5km......però la macchina va bene. Nel mio caso è sta manca accensione cilindro 2, forse troppa condensa o candela quasi andata o iniettore gas sporco....ho letto per la golf 4 di problemi con le bobine e macchine che andavano a 3 cilindri.

Ciao

Messaggio modificato da Bilancino, 04 March 2012 - 01:24


#3 Eraldi

Eraldi

    Super Golfista

  • Members
  • StellettaStellettaStellettaStellettaStellettaStelletta
  • 4853 messaggi
  • Sesso:Uomo
  • Origini:Earth
  • Interessi:Elettronica, Macchine
  • Auto: Passat 3BG 2001 AVF

Inviato 04 March 2012 - 01:24

Salve, volevo chiedere una cosa.
Oggi, mentre stavo correndo a circa 90 km/h in quinta marcia, nella mia Golf 4 1.6 AUS 105 cavalli, mi si è accessa una spia gialla. Guardo nel manuale di uso e manutenzione e corrisponde alla spia dei gas di scarico.
Adesso la spia rimane accesa sia in folle che in marcia. Cosa sta a dire?? Quale potrebbe essere il problema?


Serve una scan con VAG

#4 giogolf4

giogolf4

    Nuovo arrivato

  • Members
  • 56 messaggi
  • Sesso:Uomo
  • Auto: Golf 4 1.6 16v

Inviato 04 March 2012 - 01:30

La sonda lambda la escluderei perchè l'ho cambiata da poco. Ma non escludo che possa essere saltata. Comunque quando si accesa non ho trovato differenze in corsa. La macchina corre normalmente come prima..

#5 Pinasco86

Pinasco86

    Golfista Senior

  • Members
  • StellettaStellettaStellettaStellettaStelletta
  • 2212 messaggi
  • Sesso:Uomo
  • Origini:Torino
  • Auto: Golf IV 1.6 16v

Inviato 04 March 2012 - 11:50

Gira a tre per caso? AUS ha ancora i cavi candele, mai cambiati? Sennò catalizzatore o EGR, ancora problematici su quel motore.

#6 giogolf4

giogolf4

    Nuovo arrivato

  • Members
  • 56 messaggi
  • Sesso:Uomo
  • Auto: Golf 4 1.6 16v

Inviato 04 March 2012 - 13:55

Gira a tre per caso? AUS ha ancora i cavi candele, mai cambiati? Sennò catalizzatore o EGR, ancora problematici su quel motore.

no il motore non va a 3 cilindri e si sente che non va a 3.. Anzi addirittura sembra ke corra di più..

#7 Pinasco86

Pinasco86

    Golfista Senior

  • Members
  • StellettaStellettaStellettaStellettaStelletta
  • 2212 messaggi
  • Sesso:Uomo
  • Origini:Torino
  • Auto: Golf IV 1.6 16v

Inviato 04 March 2012 - 19:10

allora si è inchiodata l'egr magari

#8 giogolf4

giogolf4

    Nuovo arrivato

  • Members
  • 56 messaggi
  • Sesso:Uomo
  • Auto: Golf 4 1.6 16v

Inviato 04 March 2012 - 21:49

allora si è inchiodata l'egr magari

Può trattarsi si Debimetro??

#9 fedeleimpianti

fedeleimpianti

    Golfista Senior

  • Socio 2014
  • 2211 messaggi
  • Sesso:Uomo
  • Origini:fasano BRINDISI
  • Interessi:donne e motori, che son dolori!
  • Auto: passat 2002 3BG
  • Moto: cariola
  • Socio 2014 n° 14

Inviato 04 March 2012 - 22:15

escluderei il depimetro , non ha un calo di potenza, o deve essere andatato qualche candela o filo !

#10 RiccardoRieti

RiccardoRieti

    Nuovo arrivato

  • Members
  • 165 messaggi
  • Auto: VW GOLF 5 GTD 170CV

Inviato 05 March 2012 - 17:23

Nella mia GOLF 5 GTD qualche mese fa stessa spia accesa, ma la macchina andava benissimo..insomma alla fine dopo una scanzione al computer è venuto fuori che era una sonda del collettore di aspirazione...70€ + 40 di manodopera....

#11 Pinasco86

Pinasco86

    Golfista Senior

  • Members
  • StellettaStellettaStellettaStellettaStelletta
  • 2212 messaggi
  • Sesso:Uomo
  • Origini:Torino
  • Auto: Golf IV 1.6 16v

Inviato 05 March 2012 - 19:53

escluderei il depimetro , non ha un calo di potenza, o deve essere andatato qualche candela o filo !

è da escludere completamente visto che il 1.6 16v non ha il debimetro ma il sensore di pressione assoluta nel collettore di aspirazione

#12 giogolf4

giogolf4

    Nuovo arrivato

  • Members
  • 56 messaggi
  • Sesso:Uomo
  • Auto: Golf 4 1.6 16v

Inviato 08 May 2012 - 12:21

è da escludere completamente visto che il 1.6 16v non ha il debimetro ma il sensore di pressione assoluta nel collettore di aspirazione

ho cambiato la sonda lambda quindi ora non ha più problemi. Comunque, mi hanno detto che quella spia si accende non solo perchè magari funziona male la sonda lambda o la valvola EGR, ma si accende anche quando la macchina brucia male, magari per un istante la miscela diventa più magra o più grassa e di conseguenza si accende. possiamo circa dire che quella spia riguarda la carburazione.

#13 romix

romix

    Nuovo arrivato

  • Members
  • 37 messaggi
  • Sesso:Uomo

Inviato 11 May 2012 - 19:17

ho cambiato la sonda lambda quindi ora non ha più problemi. Comunque, mi hanno detto che quella spia si accende non solo perchè magari funziona male la sonda lambda o la valvola EGR, ma si accende anche quando la macchina brucia male, magari per un istante la miscela diventa più magra o più grassa e di conseguenza si accende. possiamo circa dire che quella spia riguarda la carburazione.


ciao! guarda io con quella spia ho avuto brutte esperienze, dipende comunque da cosa fa l'auto quando è accesa quella spia, la prima volta si accendeva e niente, quando si è riaccesa ha inziato ad andar a 3 cilindri e via di problemi, soluzione: rettifica del motore.


settimana scorsa si è riaccesa nella tua stessa modalità però in questo caso sembra sia stato solo una combustione non buona di quel momento quindi nulla di preoccupante.



#14 giogolf4

giogolf4

    Nuovo arrivato

  • Members
  • 56 messaggi
  • Sesso:Uomo
  • Auto: Golf 4 1.6 16v

Inviato 27 May 2012 - 12:05

ciao! guarda io con quella spia ho avuto brutte esperienze, dipende comunque da cosa fa l'auto quando è accesa quella spia, la prima volta si accendeva e niente, quando si è riaccesa ha inziato ad andar a 3 cilindri e via di problemi, soluzione: rettifica del motore.


settimana scorsa si è riaccesa nella tua stessa modalità però in questo caso sembra sia stato solo una combustione non buona di quel momento quindi nulla di preoccupante.

ti dico,quandosi accendeva quella spia, la macchina continuava a correre, sempre a 4 cilindri, però consumava di più e correva di meno. Il problema era proprio la sonda lambda, infatti ora che l'ho cambiata correi bene..




0 utente(i) stanno leggendo questa discussione

0 members, 0 guests, 0 anonymous users