Vai al contenuto


I NOSTRI SPONSOR:
 



Foto

motore si spegne a caldo


  • Per cortesia connettiti per rispondere
16 risposte a questa discussione

#1 steve tsi

steve tsi

    Nuovo arrivato

  • Members
  • 8 messaggi
  • Auto: golf 1400 tsi dsg

Inviato 22 febbraio 2012 - 11:59

Ciao, ho una golf 1400 tsi (cambio dsg) del 2008, ultimamente mi fa un brutto scherzo, quando faccio un po di km e la fermo quando riparto il motore dopo alcuni metri si spegne, non il motorino di avviamento perch gira, sembra che non arrivi benzina, sono rimasto a piedi 2 volte ma il grosso problema che non si accende nessuna spia e anche in officina attaccando la diagnostica non trovavano niente. A novembre 2011 mi hanno cambiato un rel e il filtro benzina (256 !!!) ma a gennaio mi ha lasciato ancora a piedi, adesso il mio meccanico di fiducia mi ha detto che la pompa elettromeccanica nel motore, l'ha sostituita ma a motore caldo gli fa ancora lo stesso scherzo. Qualcuno ha avuto gli stessi problemi??? La macchina ha solo 24000 km!! sono passato da una bravo alla golf pensando di fare un grande salto di qualit ma a 16000 km ho dovuto sostituire la mecatronica del cambio (1200 !!!!) e adesso si aggiunto questo problema, sfiga nera...

#2 Linoportici

Linoportici

    Mister Oil

  • Members
  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 29930 messaggi
  • Sesso:Uomo
  • Origini:Torre del Greco (NA)
  • Interessi:Auto&Moto
  • Auto: Mk4(98) & A3(02)
  • Moto: Triciclo

Inviato 22 febbraio 2012 - 19:55

Va in vw e fatti fare una diagnosi!

#3 Moma85

Moma85

    Golfista

  • Members
  • StellettaStelletta
  • 604 messaggi
  • Auto: Golf V 1.4 Tsi 140cv

Inviato 22 febbraio 2012 - 21:57

dunque succede solo a caldo, quindi... sembrerebbe che manca alimentazione, se il motorino gira. sempre che non vi sia qualcosa di pi rognoso a livello elettronico. il tsi carico di sensori e diavolerie elettroniche sull'impianto di alimentazione, avendo molte componenti complesse sull'impianto do sovralimentazione doppia, che deve lavorare in combinato in base ai carichi del gas..
L'unica provocare il guasto con un pc attaccato alla diagnosi e vedere se al momento topico rileva qualcosa. A me capitato che la mia tsi si spenta di colpo in marcia, il quadro si spento, e l'auto morta. poi ripartiva ma si spegneva subito dopo: era partito un rel sulla scatola d'alimentazione, nel vano motore. ma mancava corrente e il quadro infatti si spegneva totalmente..

#4 steve tsi

steve tsi

    Nuovo arrivato

  • Members
  • 8 messaggi
  • Auto: golf 1400 tsi dsg

Inviato 23 febbraio 2012 - 09:40

come ho scritto l'ho portata in concessionaria, ma non segnala nessun errore..... secondo me qualcosa di elettronico che surriscaldandosi da problemi, sono in attesa che il meccanico mi dica qualcosa (attendeva un esperto di iniezioni ed elettronica) vi far sapere sperando di risolvere definitivamente.

#5 Raf

Raf

    Golfista Senior

  • Members
  • StellettaStellettaStellettaStellettaStelletta
  • 2010 messaggi
  • Origini:Napoli
  • Auto: golf IV tdi 130 cv

Inviato 23 febbraio 2012 - 18:17

a me si spense a caldo ....durante una tirata
pompa serbatoio andata

#6 steve tsi

steve tsi

    Nuovo arrivato

  • Members
  • 8 messaggi
  • Auto: golf 1400 tsi dsg

Inviato 27 febbraio 2012 - 10:07

il mio meccanico ha gettato la spugna. l'ha portata ad un concessionaro volkswagen ma anche l ci stanno capendo poco, adesso devono collegarsi alla macchina con un pregramma che si interfaccia direttame con la casa madre in germania. Non so che dire.....

#7 RiccardoRieti

RiccardoRieti

    Nuovo arrivato

  • Members
  • 165 messaggi
  • Auto: VW GOLF 5 GTD 170CV

Inviato 27 febbraio 2012 - 12:38

Ciao, ho una golf 1400 tsi (cambio dsg) del 2008, ultimamente mi fa un brutto scherzo, quando faccio un po di km e la fermo quando riparto il motore dopo alcuni metri si spegne, non è il motorino di avviamento perchè gira, sembra che non arrivi benzina, sono rimasto a piedi 2 volte ma il grosso problema è che non si accende nessuna spia e anche in officina attaccando la diagnostica non trovavano niente. A novembre 2011 mi hanno cambiato un relè e il filtro benzina (256 €!!!) ma a gennaio mi ha lasciato ancora a piedi, adesso il mio meccanico di fiducia mi ha detto che è la pompa elettromeccanica nel motore, l'ha sostituita ma a motore caldo gli fa ancora lo stesso scherzo. Qualcuno ha avuto gli stessi problemi??? La macchina ha solo 24000 km!! sono passato da una bravo alla golf pensando di fare un grande salto di qualità ma a 16000 km ho dovuto sostituire la mecatronica del cambio (1200 €!!!!) e adesso si è aggiunto questo problema, sfiga nera...

Il motorino di avviamento non è di sicuro..perchè una volta che la macchina si è accesa il motorino di avviamento stacca...si chiama cosi per questo motivo...
Se ti si spegne dopo un pò è un problema o di carburazione (sporcizia del serbatoio..benzina di scarsa qualità..o di acqua nel circuito... :patpat:

Messaggio modificato da RiccardoRieti, 27 febbraio 2012 - 12:39


#8 RiccardoRieti

RiccardoRieti

    Nuovo arrivato

  • Members
  • 165 messaggi
  • Auto: VW GOLF 5 GTD 170CV

Inviato 27 febbraio 2012 - 12:45

Ciao, ho una golf 1400 tsi (cambio dsg) del 2008, ultimamente mi fa un brutto scherzo, quando faccio un po di km e la fermo quando riparto il motore dopo alcuni metri si spegne, non il motorino di avviamento perch gira, sembra che non arrivi benzina, sono rimasto a piedi 2 volte ma il grosso problema che non si accende nessuna spia e anche in officina attaccando la diagnostica non trovavano niente. A novembre 2011 mi hanno cambiato un rel e il filtro benzina (256 !!!) ma a gennaio mi ha lasciato ancora a piedi, adesso il mio meccanico di fiducia mi ha detto che la pompa elettromeccanica nel motore, l'ha sostituita ma a motore caldo gli fa ancora lo stesso scherzo. Qualcuno ha avuto gli stessi problemi??? La macchina ha solo 24000 km!! sono passato da una bravo alla golf pensando di fare un grande salto di qualit ma a 16000 km ho dovuto sostituire la mecatronica del cambio (1200 !!!!) e adesso si aggiunto questo problema, sfiga nera...

Sei sfigato sul serio !!...Cmq secondo me la vera VW il Diesel....i motori TSI non mi sono mai piaciuti...poi di questi tempi a meno che uno non fa 8.000km l'anno farsi un'auto a benzina da pazzi!... vero che anche il diesel ha quasi raggiunto il prezzo della benzina, ma pure vero che con 1lt di diesel fai pi km e il motore dura di pi!...

CMQ SE POSSO DARTI UN CONSIGLIO.. LE AUTO DI MARCHI SERI (VW, AUDI, BMW, MERCEDES ECC..) il caso di portarle sempre in officine specializzate perch hanno motori e sistemi complessi che solo un meccanico ufficiale conosce... un p come un padre o una madre con il proprio figlio...questo lo dico perch sai quante volte capita che un meccanico abituato a lavorare con i motori Fire della Fiat o con auto di 20-30 anni fa ti mette le mani nella macchina nuova piena di elettronica e ti combina solo guai?.. :mad: :xe?:

#9 steve tsi

steve tsi

    Nuovo arrivato

  • Members
  • 8 messaggi
  • Auto: golf 1400 tsi dsg

Inviato 28 febbraio 2012 - 10:49

la scelta del tsi con cambio automatico nel mio caso dettata da 2 cause di forza maggiore, la prima che sono sulla sedia a rotelle perci le mani sono gi impegnate per accelleratore elettronico e freno a leva, la seconda che ho una media di 7000 km all'anno e 4 anni fa la benzina costava un tantino meno.... I meccanici a cui mi affido sono ragazzi giovani in continuo aggiornamento sui nuovi motori per questo sono tranquillo, il problema adesso che non ci capiscono niente neanche in volkswagen....

#10 RiccardoRieti

RiccardoRieti

    Nuovo arrivato

  • Members
  • 165 messaggi
  • Auto: VW GOLF 5 GTD 170CV

Inviato 28 febbraio 2012 - 10:55

la scelta del tsi con cambio automatico nel mio caso dettata da 2 cause di forza maggiore, la prima che sono sulla sedia a rotelle perci le mani sono gi impegnate per accelleratore elettronico e freno a leva, la seconda che ho una media di 7000 km all'anno e 4 anni fa la benzina costava un tantino meno.... I meccanici a cui mi affido sono ragazzi giovani in continuo aggiornamento sui nuovi motori per questo sono tranquillo, il problema adesso che non ci capiscono niente neanche in volkswagen....

Allora si se percorri 7.000km l'anno il benzina ottimo!
Cmq tranquillo i problemi si risolvono, con il tempo ma si risolvono! :gci :rolleyes:

#11 Moma85

Moma85

    Golfista

  • Members
  • StellettaStelletta
  • 604 messaggi
  • Auto: Golf V 1.4 Tsi 140cv

Inviato 28 febbraio 2012 - 21:37

Beh la meccatronica delicata dei Dsg purtroppo conosciuta, problema seccante, speriamo risolvibile definitivamente, mentre per il difetto che presenta la tua Tsi, non tra quelli noti su questo motore (ovvero: catena e tendicatena distribuzione delicati e alcune turbine delicate, oltre valvole n75 ed n249 fragili e aggiornamenti doftware problematici). Si tratta quindi, presumo, di un difetto non congenito ma casuale.. Il punto che propri per questo, e non essendop registrato in memoria dalla centralina, difficile rilevarlo, se non appena si ripresenta. Ricordo che anni fa, un mio collega, girava con un pc collegato alla seriale della sua auto per rilevare un difetto casuale che si presentava sporadicamente! Speriamo i meccanici riescano a saperne qualcosa di pi sulla tua golf. P.s come ti dicevo, io per una panne ho sostituito un rel e la centrale elettrica (la scatola nera coi fusibili e i cavi dell'alta tensione, posta nel vano motore), ma la mia golf si era spenta di colpo e appena ripartiva, non faceva nemmeno un km e si rispegneva subito..

#12 steve tsi

steve tsi

    Nuovo arrivato

  • Members
  • 8 messaggi
  • Auto: golf 1400 tsi dsg

Inviato 29 febbraio 2012 - 10:41

speriamo veramente, comunque ho in mente di spedire una raccomandata alla volkswagen Italia non tanto per la speranza di avere qualche rimborso ma per segnalare questa miriade di problemi su una macchina con appena 22000 km.

#13 RiccardoRieti

RiccardoRieti

    Nuovo arrivato

  • Members
  • 165 messaggi
  • Auto: VW GOLF 5 GTD 170CV

Inviato 29 febbraio 2012 - 12:13

speriamo veramente, comunque ho in mente di spedire una raccomandata alla volkswagen Italia non tanto per la speranza di avere qualche rimborso ma per segnalare questa miriade di problemi su una macchina con appena 22000 km.

Guarda se vuoi ti lascio il recapito telefonico di VW ITALIA 800-865579 (numero verde) parla con l'operatrice e tieni a portata di mano il libretto cosi gli puoi comunicare il numero di telaio, la targa ecc... almeno gli presenti il problema direttamente a loro e hai visto mai che ti fanno una condizione vantaggiosissima per sostituirti l'auto? :hand:

#14 steve tsi

steve tsi

    Nuovo arrivato

  • Members
  • 8 messaggi
  • Auto: golf 1400 tsi dsg

Inviato 01 marzo 2012 - 17:26

Pare che finalmente si sia capito cosa c' che non va collegandosi direttamente alla casa madre in germania, Pompa della benzina...... adesso la faccio sostituire e incrocio tutto quello che c' da incrociare sperando di risolvere definitivamente. Comunque una telefonata o una letterina la faccio sicuramente.

#15 Moma85

Moma85

    Golfista

  • Members
  • StellettaStelletta
  • 604 messaggi
  • Auto: Golf V 1.4 Tsi 140cv

Inviato 01 marzo 2012 - 21:58

:ok: cavoli, pompa benzina e presenta il difetto solo a caldo? magari dopo un p che in funzione, quindi? facci sapere




0 utente(i) stanno leggendo questa discussione

0 members, 0 guests, 0 anonymous users