Vai al contenuto

VW Golf Club Italia uses cookies. Read the Privacy Policy for more info. To remove this message, please click the button to the right:    I accept the use of cookies

I NOSTRI SPONSOR:


Foto

termostato e bulbo


  • Per cortesia connettiti per rispondere
176 risposte a questa discussione

#31 Linoportici

Linoportici

    Mister Oil

  • Members
  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 31921 messaggi
  • Sesso:Uomo
  • Origini:Torre del Greco (NA)
  • Interessi:Auto
  • Auto: Mk4(98) & A3(02)
  • Moto: Triciclo

Inviato 17 May 2013 - 15:34

Visto che la termostatica è nuova cambia solo l o-ring se continua allora termosatica difettosa!



#32 ermy83

ermy83

    Nuovo arrivato

  • Members
  • 30 messaggi
  • Sesso:Uomo
  • Auto: Octavia 1.9 Tdi

Inviato 17 May 2013 - 20:03

Visto che la termostatica è nuova cambia solo l o-ring se continua allora termosatica difettosa!

grazie nn ci avevo pensato..dove posso trov la guarnizione?sempre in conce oppure va bene una nn originale?



#33 Linoportici

Linoportici

    Mister Oil

  • Members
  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 31921 messaggi
  • Sesso:Uomo
  • Origini:Torre del Greco (NA)
  • Interessi:Auto
  • Auto: Mk4(98) & A3(02)
  • Moto: Triciclo

Inviato 18 May 2013 - 00:44

Conce o autoricambi se ben fornita, alla fine è una gurnizione x cui no problem.



#34 ermy83

ermy83

    Nuovo arrivato

  • Members
  • 30 messaggi
  • Sesso:Uomo
  • Auto: Octavia 1.9 Tdi

Inviato 21 May 2013 - 16:24

o-ring cambiato ma niente..il prob persiste..in fetti la vecchia guarnizione era ok

oggi il conce vw mi ha detto che è difficiliss sia la termostatica..ha parlato di radiatore sporco...mah

secondo me è la termostatica che resta aperta e bo...resta solo da capire come ha fatto a bloccarsi in 3 mesi.



#35 Linoportici

Linoportici

    Mister Oil

  • Members
  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 31921 messaggi
  • Sesso:Uomo
  • Origini:Torre del Greco (NA)
  • Interessi:Auto
  • Auto: Mk4(98) & A3(02)
  • Moto: Triciclo

Inviato 21 May 2013 - 17:42

Se è lui = difettato!



#36 ermy83

ermy83

    Nuovo arrivato

  • Members
  • 30 messaggi
  • Sesso:Uomo
  • Auto: Octavia 1.9 Tdi

Inviato 21 May 2013 - 18:10


Se è lui = difettato!

lui cosa?? Il termostato?

#37 Linoportici

Linoportici

    Mister Oil

  • Members
  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 31921 messaggi
  • Sesso:Uomo
  • Origini:Torre del Greco (NA)
  • Interessi:Auto
  • Auto: Mk4(98) & A3(02)
  • Moto: Triciclo

Inviato 21 May 2013 - 18:24

E si il soggetto è il termostato!

 

Se scende la temp i problemi di solito sono 3:

 

termostato guarnizione e sensore.

 

Radiatore sporco no xchè se avessi il radiatore sporco significa che passa meno acqua o cmq raffredda meno quindi invece di scendere la temp salirebbe creando danni e/o svuotando l impianto dal recupero rifiuti della vaschetta xchè produrrebbe troppa prex!!


Messaggio modificato da Linoportici, 21 May 2013 - 18:27


#38 ermy83

ermy83

    Nuovo arrivato

  • Members
  • 30 messaggi
  • Sesso:Uomo
  • Auto: Octavia 1.9 Tdi

Inviato 21 May 2013 - 18:36

E si il soggetto è il termostato!
 
Se scende la temp i problemi di solito sono 3:
 
termostato guarnizione e sensore.
 
Radiatore sporco no xchè se avessi il radiatore sporco significa che passa meno acqua o cmq raffredda meno quindi invece di scendere la temp salirebbe creando danni e/o svuotando l impianto dal recupero rifiuti della vaschetta xchè produrrebbe troppa prex!!

grazie per le delucidazioni. .
Se nn fosse che l ho acquistato a 150km da me andrei a farm sostituire in garanzia. .
Ora sn costretto a ricomprarlo qui in zona..
Ho chiesto ad in ricambista e mi ha detto che posso mett anche di concorrenza, visto che lui sostiene di vendere lo stesso che vende il conce, stessa marca ma a 20 € di meno.. ti risulta questo? ?Cosi cn 15 € risolvo il prob

#39 ermy83

ermy83

    Nuovo arrivato

  • Members
  • 30 messaggi
  • Sesso:Uomo
  • Auto: Octavia 1.9 Tdi

Inviato 01 June 2013 - 08:32

Valvola sostituita. .praticamente quella che avevo sotto, montata solo 3 mesi fa, aveva un gommino spaccato all'interno e si era messo in contrasto facendo si che la valvola restasse sempre aperta. . Difetto di fabbrica quindi.
Ora tutto risolto e spero questa duri..

#40 Linoportici

Linoportici

    Mister Oil

  • Members
  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 31921 messaggi
  • Sesso:Uomo
  • Origini:Torre del Greco (NA)
  • Interessi:Auto
  • Auto: Mk4(98) & A3(02)
  • Moto: Triciclo

Inviato 01 June 2013 - 17:11

Valvola sostituita. .praticamente quella che avevo sotto, montata solo 3 mesi fa, aveva un gommino spaccato all'interno e si era messo in contrasto facendo si che la valvola restasse sempre aperta. . Difetto di fabbrica quindi.
Ora tutto risolto e spero questa duri..

:ok:



#41 eManuellGOLF

eManuellGOLF

    Golfista

  • Members
  • StellettaStelletta
  • 840 messaggi
  • Sesso:Uomo
  • Auto: Golf IV GtSport

Inviato 06 April 2014 - 14:55

Salve a tutti, ho lo stesso problema, ho una Golf IV 1.9 130asz da circa una settimana, ho notato che la temperatura non arriva quasi mai a 90°, mi sembra di averla vista una sola volta!

Ho fatto una scansione e l'errore è questo 

 

Address 01     -------------------------------------------------------
   Controller: 038 906 019 HJ 
   Component: 1,9l R4 EDC G000SG  5259
   Coding: 00002
   Shop #: WSC 01271
   WVWZZZ1JZ3W684338     VWZ7Z0C7859870
1 Fault Found:
17664 - Engine Coolant Temp Sensor (G62): Open or Short to Plus
            P1256 - 35-10 - - - Intermittent
Readiness: N/A
 
E' il sensore o la valvola termostatica? Possono essere tutti e due?


#42 _luchetto_

_luchetto_

    Golfista SILVER

  • Members
  • StellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 9164 messaggi
  • Sesso:Uomo
  • Origini:Roma
  • Auto: Golf 4 1.9 tdi 101@?
  • Moto: Fantic Caballero 50

Inviato 06 April 2014 - 15:08

La termostatica non lascia errore è una valvola meccanica che si apre superata una certa temperatura. G62 è il sensore liquido refrigerante.



#43 eManuellGOLF

eManuellGOLF

    Golfista

  • Members
  • StellettaStelletta
  • 840 messaggi
  • Sesso:Uomo
  • Auto: Golf IV GtSport

Inviato 06 April 2014 - 15:25

Quindi l'ideale sarebbe cambiare prima il sensore giusto? 

 

Edit: Allora ho smontato il sensore (funzionante) dall'altro motore identico, consigli? Cosa faccio monto questo o lo prendo nuovo? Nel cambiarlo il liquido che perde va riaggiunto subito o posso andare a prenderlo domani?


Messaggio modificato da eManuellGOLF, 06 April 2014 - 16:02


#44 _luchetto_

_luchetto_

    Golfista SILVER

  • Members
  • StellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 9164 messaggi
  • Sesso:Uomo
  • Origini:Roma
  • Auto: Golf 4 1.9 tdi 101@?
  • Moto: Fantic Caballero 50

Inviato 06 April 2014 - 16:18

Quindi l'ideale sarebbe cambiare prima il sensore giusto? 

 

Edit: Allora ho smontato il sensore (funzionante) dall'altro motore identico, consigli? Cosa faccio monto questo o lo prendo nuovo? Nel cambiarlo il liquido che perde va riaggiunto subito o posso andare a prenderlo domani?

Se è di colore nero è il vecchio sensore destinato ad aver problemi il nuovo è di colore verde.

Il liquido va rabboccato subito a meno di tenere l'auto ferma.



#45 eManuellGOLF

eManuellGOLF

    Golfista

  • Members
  • StellettaStelletta
  • 840 messaggi
  • Sesso:Uomo
  • Auto: Golf IV GtSport

Inviato 06 April 2014 - 16:27

Si si ho approfondito la ricerca è ho trovato questa differenza, quello che ho smontato è di colore nero! Domani vado in conce e compro il nuovo sensore (verde) o-ring e fascetta!

Mentre per il liquido il G12 rosso o viola!






1 utente(i) stanno leggendo questa discussione

0 members, 1 guests, 0 anonymous users