Vai al contenuto



Foto

Accensione Spia candelette?


  • Per cortesia connettiti per rispondere
13 risposte a questa discussione

#1 FrapassatTDI

FrapassatTDI

    Nuovo arrivato

  • Members
  • 117 messaggi
  • Auto: Passat Sportline TDI

Inviato 06 June 2009 - 12:25

Ciao ragazzi,
mi si è accesa la spia cendelette da una settimana circa.
Non sempre, ma mi si accendeva (in tutto 4 volte sino oggi che ormai rimane fissa) partendo con la macchina 'fredda', bastava però spegnere e riaccendere per farla spegnere.
La macchina non ha nessun problema, nessun rumore particolare e tira ('parecchio') come sempre.
Che è?...come ho già letto in altri topic potrebbe essere l'interrutore stop premetto che oggi qui da me è una giornata molto umida, il chè potrebbe facilitare un aventuale falso contatto.
Attendo vostri pareri.
Grazie
P.S. (Passat 3C 2.0 TDI del 2007 con 42.000 km)

#2 lonza70

lonza70

    Golfista SILVER

  • Members
  • StellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 5608 messaggi
  • Sesso:Uomo
  • Origini:FIRENZE
  • Interessi:Sviluppatore prototipi meccanici settore automobilistico-navale-aereo.
  • Auto: passat 3C 1900 TDI

Inviato 06 June 2009 - 14:29

hai il DPF ?
in tal caso la spia potrebbe rimanere accesa per la non rigenerazione del filtro in modo corretto, basterebbe far qualche kilometro in autostrada a velocità sostenuta e la spia si dovrebbe spegnere.

#3 FrapassatTDI

FrapassatTDI

    Nuovo arrivato

  • Members
  • 117 messaggi
  • Auto: Passat Sportline TDI

Inviato 07 June 2009 - 09:55

Si ho il PDF ,la spia lampeggia non è fissa, mi era successo già un altra volta ma mi pare di ricordare si fosse accesa la spia apposita del filtro non quella candelette, o magari mi sbaglio, a te che risulta? di norma si accende quella candelette?...
GRAZIE....

#4 FrapassatTDI

FrapassatTDI

    Nuovo arrivato

  • Members
  • 117 messaggi
  • Auto: Passat Sportline TDI

Inviato 07 June 2009 - 10:05

All'ultima accensione si è accesa la spia motore.
Ora io penso: che la spia motore si sia accesa in ultimo visto il fatto che stupidamente ho ignorato la prma spia lampeggiante, segnale del filtro intasato.???

#5 lonza70

lonza70

    Golfista SILVER

  • Members
  • StellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 5608 messaggi
  • Sesso:Uomo
  • Origini:FIRENZE
  • Interessi:Sviluppatore prototipi meccanici settore automobilistico-navale-aereo.
  • Auto: passat 3C 1900 TDI

Inviato 07 June 2009 - 10:11

All'ultima accensione si è accesa la spia motore.
Ora io penso: che la spia motore si sia accesa in ultimo visto il fatto che stupidamente ho ignorato la prma spia lampeggiante, segnale del filtro intasato.???


prova a percorrere un pò di strada come ti ho detto e vedi se risolvi il problema.....................altrimenti passa in VW e senti cosa dicono loro.

#6 FrapassatTDI

FrapassatTDI

    Nuovo arrivato

  • Members
  • 117 messaggi
  • Auto: Passat Sportline TDI

Inviato 07 June 2009 - 10:13

Già...più tardi proverò poi aggiorno..
Spero di risolvere..
A presto e grazie

#7 tupa

tupa

    Nuovo arrivato

  • Members
  • 6 messaggi
  • Auto: passat 3c 2006

Inviato 01 May 2012 - 18:58

Ciao!sulla mia passat BMP '06 140cv 103kw a iniziato cosi:sempre a motore fredo spia candelette che rimane sempre lampeggiante,spengo il motore ed riaccendo...non si accende più,il secondo giorno uguale...poi prossimamente si accende la spia motore(senza spia delle candelette)fissa ed rimane così,la machina si comporta sempre normale....faccio un po di strada ed si accende la spia del filtro(insieme a quella del motore) metto il VAG e mi da "sensore 1 g235 pressione gas di scarico"vado in VW ed compro il sensore (125e)non sapendo esattamente qualle devo prendere...al consiglio del venditore prendo il sensore che si guasta di più in genere(quello con il connettore arancio)che si trova sul collettore della turbo,lo cambio ...faccio un po di strada ed spariscono tutte le spie....dopo neanche 2gg mi succede lo stesso....prima spia candelette lampeggiante e poi spia motore fissa....nn so cosa fare adesso,la machina si comporta normale.....sul VAG ce sempre:sensore pressione gas di scarico.....sarà ancora qualche sensore?se qualcuno mi può aiutare...grazie anticipatamente!!!

Messaggio modificato da tupa, 14 May 2012 - 10:21


#8 tupa

tupa

    Nuovo arrivato

  • Members
  • 6 messaggi
  • Auto: passat 3c 2006

Inviato 09 May 2012 - 07:58

Ciao!sono nuovo nel forum,ho una passat 3c 2006 140 cv manuale con dpf e mi succede ugale,mi puoi dire gentilmente che difetto ce?e grave?grazie!

#9 lonza70

lonza70

    Golfista SILVER

  • Members
  • StellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 5608 messaggi
  • Sesso:Uomo
  • Origini:FIRENZE
  • Interessi:Sviluppatore prototipi meccanici settore automobilistico-navale-aereo.
  • Auto: passat 3C 1900 TDI

Inviato 09 May 2012 - 10:32

Ciao!sono nuovo nel forum,ho una passat 3c 2006 140 cv manuale con dpf e mi succede ugale,mi puoi dire gentilmente che difetto ce?e grave?grazie!


sarebbe buona norma come entrando in un luogo si rivolge il saluto, censirti nell'apposita sezione del forum se non l'hai già fatto, inoltre non intasare il forum con domande ripetute ma usare il tasto " CERCA " visto che l'argomento è stato già trattato in precedenza, con l'occasione comunque ti auguro buona permenenza tra di noi se lo vorrai, ;)

#10 tupa

tupa

    Nuovo arrivato

  • Members
  • 6 messaggi
  • Auto: passat 3c 2006

Inviato 09 May 2012 - 20:44

Ok,grazie ;) ....

#11 tupa

tupa

    Nuovo arrivato

  • Members
  • 6 messaggi
  • Auto: passat 3c 2006

Inviato 18 May 2012 - 13:00

Ciao ragazzi,
mi si è accesa la spia cendelette da una settimana circa.
Non sempre, ma mi si accendeva (in tutto 4 volte sino oggi che ormai rimane fissa) partendo con la macchina 'fredda', bastava però spegnere e riaccendere per farla spegnere.
La macchina non ha nessun problema, nessun rumore particolare e tira ('parecchio') come sempre.
Che è?...come ho già letto in altri topic potrebbe essere l'interrutore stop premetto che oggi qui da me è una giornata molto umida, il chè potrebbe facilitare un aventuale falso contatto.
Attendo vostri pareri.
Grazie
P.S. (Passat 3C 2.0 TDI del 2007 con 42.000 km)

Ciao!a me e stato il sensore numero 1 temperatura gas di scarico che si rompe spesso,cca 60e il pezzo,il resto ho fatto tutto io,montaggio&VAG,saluti!passat 3c 2006 140cv 103kw BMP168.000km

File Allegati



#12 proteus075

proteus075

    Nuovo arrivato

  • Members
  • 46 messaggi
  • Sesso:Uomo

Inviato 09 June 2012 - 00:55

Anche a me è capitata la stessa cosa... dopo circa 50km a velocità sostenuta, si è accesa la spia mentre ero in 6a marcia ed il motore ovviamente ha perso potenza... ho spento riacceso e tutto ok, poi però si è accesa la spia motore e dopo alcuni km in autostrada si è spenta! ora non ci sono più spie e tutto è tornato alla normalità... ma questa storia dell'alta temperatura gas di scarico non mi và giù... la macchina è ancora in garanzia!

#13 emanuelegtsportbianco

emanuelegtsportbianco

    Nuovo arrivato

  • Members
  • 63 messaggi
  • Auto: golf gt sport

Inviato 12 September 2013 - 19:28

Salve ragazzi anche io ho lo stesso problema, volevo capire fisicamente dove si trova il sensore da sostituire?? dalla foto che è troppo zommata non si capisce bene, qualcuno mi può aiutare?grazie in anticipo



#14 proteus075

proteus075

    Nuovo arrivato

  • Members
  • 46 messaggi
  • Sesso:Uomo

Inviato 07 June 2014 - 02:17

come riportato nei post :
 
 
 
la spia delle candelette accesa o lampeggiante indica già due cose differenti, occorre collegare il VAG, ma a naso i problemi più diffusi sono l'interruttore del pedale del freno oppure il filtro gasolio intasato ! 





2 utente(i) stanno leggendo questa discussione

0 members, 2 guests, 0 anonymous users