Vai al contenuto



Foto

problemi al climatronic vw golf IV tdi


  • Per cortesia connettiti per rispondere
14 risposte a questa discussione

#1 ulisse670

ulisse670

    Nuovo arrivato

  • Members
  • 8 messaggi
  • Origini:italia
  • Auto: wv golf tdi

Inviato 11 dicembre 2008 - 17:04

Buonasera a tutti,
ho un problema con il climatronic del mio golf Tdi IV serie. Con la temperatura esterna a 3° comincia ad appannare tutti i cristalli dell'auto. Succede solo con questa temperatura.
Qualcuno di voi ha già riscontrato questo problema?

#2 Gando

Gando

    Golfista GOLD

  • Members
  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 22825 messaggi
  • Sesso:Uomo
  • Origini:GOLFo paradiso...(ma è una m..!)......
  • Interessi:le golf quadrate!!! prima e seconda serie...!!! sempre alla ricerca di un gti seconda serie...magari...
  • Auto: mk4GTI ex mk2GTD80hp
  • Moto: zip 50cc scassato

Inviato 11 dicembre 2008 - 17:49

ma a 3 gradi che fa il clima? sul display dico.. non gli effetti sui vetri...aumenta le ventole...è in auto... in econ....gradi abitacolo previsti etc...

#3 nicolatdi

nicolatdi

    Nuovo arrivato

  • Members
  • 74 messaggi
  • Sesso:Uomo
  • Origini:Udine
  • Auto: golf 4 tdi 130-185

Inviato 11 dicembre 2008 - 18:08

Ciao ultimamente è capitato anche a me ma non con 3 gradi anche con meno comunque ho fatto delle verifiche e ho notato che se metto in auto il clima non parte ho provato di tutto ad accelerare a spegnere e riacendere niente da fere. L'unico modo per fare partire il clima quindi, in questi giorni di umido e freddo, disappannare è quello di cliccare sul tasto disappanna vetro anteriore allora il clima parte e funziona poi in tutte le modalità anche se metto in econ e poi lo riaccendo funziona ma se spengo la car in auto e rimetto in moto il clima non parte di nuovo e quindi devo cliccare di nuovo il famoso tasto.
Oggi che da me la temp è a 6-7 gradi funziona perfettamente
Ho chiesto in conce e mi hanno detto che potrebbe essere il climatronic che comincia a dare i numeri in quanto nel disp. fisico dove noi andiamo a selezionare le modalità d'aria ha al suo interno una centralina elettronica che gestisce tutto.
Hanno avuto anche dei casi di sostituzione per difetto :( :( :(

#4 ulisse670

ulisse670

    Nuovo arrivato

  • Members
  • 8 messaggi
  • Origini:italia
  • Auto: wv golf tdi

Inviato 11 dicembre 2008 - 19:08

ma a 3 gradi che fa il clima? sul display dico.. non gli effetti sui vetri...aumenta le ventole...è in auto... in econ....gradi abitacolo previsti etc...



#5 ulisse670

ulisse670

    Nuovo arrivato

  • Members
  • 8 messaggi
  • Origini:italia
  • Auto: wv golf tdi

Inviato 11 dicembre 2008 - 19:09

ma a 3 gradi che fa il clima? sul display dico.. non gli effetti sui vetri...aumenta le ventole...è in auto... in econ....gradi abitacolo previsti etc...



#6 ulisse670

ulisse670

    Nuovo arrivato

  • Members
  • 8 messaggi
  • Origini:italia
  • Auto: wv golf tdi

Inviato 11 dicembre 2008 - 19:15

Con temperatura di 3° in esterno, succede che:
- con climatronic attivato, temperatura impostata tra 20 e 22 ° i cristalli si appannano
- con clima disattivato, solo bocchette verso il parabrezza, con o senza apertura bocchette vetri laterali, i cristalli si appannano
- con funzione ECO attivata, bocchette parabrezza, laterali o meno aperte, i cristalli si appannano.

Al momento risolvo aprendo sensibilmente i cristalli per fare circolare un pò d'aria. Provando ad aumentare la velocità della ventola ottengo ben poco e i cristalli si disappannano dopo un pò di tempo.
Quando la temperatura esterna scende o sale anche solo di 1 grado tutto si risolve in pochi minuti.
E' possibile che debba essere riprogrammata la scheda del sistema?

#7 Alonzodj

Alonzodj

    Dieselista Convinto

  • Members
  • StellettaStellettaStellettaStellettaStelletta
  • 2607 messaggi
  • Sesso:Uomo
  • Origini:Tra PG e BG
  • Auto: Mk6 tdi 105cv

Inviato 12 dicembre 2008 - 14:19

non vorrei dire una minchiata, ma sotto o sopra certe temperature mi sembra che il compressore del climatizzatore stacca perchè è impostato così di fabbrica...gli esperti dovrebbero sapere meglio di me, magari non è un vero e proprio problema come potrebbe sembrare

#8 Aaron80

Aaron80

    Golfista attivo

  • Members
  • StellettaStellettaStellettaStelletta
  • 1630 messaggi
  • Sesso:Uomo
  • Origini:Pavia
  • Interessi:Fotografia
  • Auto: VW Golf IV 1.6 Gpl

Inviato 12 dicembre 2008 - 14:30

Ciao ultimamente è capitato anche a me ma non con 3 gradi anche con meno comunque ho fatto delle verifiche e ho notato che se metto in auto il clima non parte ho provato di tutto ad accelerare a spegnere e riacendere niente da fere. L'unico modo per fare partire il clima quindi, in questi giorni di umido e freddo, disappannare è quello di cliccare sul tasto disappanna vetro anteriore allora il clima parte e funziona poi in tutte le modalità anche se metto in econ e poi lo riaccendo funziona ma se spengo la car in auto e rimetto in moto il clima non parte di nuovo e quindi devo cliccare di nuovo il famoso tasto.
Oggi che da me la temp è a 6-7 gradi funziona perfettamente
Ho chiesto in conce e mi hanno detto che potrebbe essere il climatronic che comincia a dare i numeri in quanto nel disp. fisico dove noi andiamo a selezionare le modalità d'aria ha al suo interno una centralina elettronica che gestisce tutto.
Hanno avuto anche dei casi di sostituzione per difetto ;) :huh: ;)


...mi sembra una cosa perfettamente normale... se tu non gli dici "disappannami il prabrezza" lui mica si sogna di buttarti aria fredda in un abitacolo che è gia sotto i 5 gradi, la temperatura dell'abitacolo è già bassa così...

#9 ulisse670

ulisse670

    Nuovo arrivato

  • Members
  • 8 messaggi
  • Origini:italia
  • Auto: wv golf tdi

Inviato 12 dicembre 2008 - 14:48

...mi sembra una cosa perfettamente normale... se tu non gli dici "disappannami il prabrezza" lui mica si sogna di buttarti aria fredda in un abitacolo che è gia sotto i 5 gradi, la temperatura dell'abitacolo è già bassa così...



Grazie a chi mi ha risposto, forse mi sono spiegato male io. La funzione di disappannamento e l'apposito tasto sono per me chiare, è ovvio, sono golfista dal 1985. Quello che cercavo di spiegare è l'anomalia rispetto al normale funzionamento in questi anni.
Ho provato a chiedere ad alcuni meccanici, alcuni mi hanno detto di cambiare il compressore, altri direttamente il climatronic, uno mi ha proposto di inserire al cambio del liquido del climatizzatore, una bottiglia di turafalle per circuiti. Se porto la macchina in concessionaria VW questi cambiano direttamente il climatronic, non provano nemmeno a guardare cosa non funziona.
Nella speranza di essere stato più chiaro, spero che qualcuno di voi, con uguale problema, abbia trovato una soluzione non drastica e possa consigliarmi cosa fare.
Saluto comunque tutti coloro che mi hanno letto e risposto.

#10 THEEAGLE

THEEAGLE

    Golfista GOLD

  • Members
  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 10653 messaggi
  • Sesso:Uomo
  • Origini:la luna
  • Interessi:tette e Bernarda :-)
  • Auto: Golfetta
  • Moto: triciclo

Inviato 12 dicembre 2008 - 15:35

Grazie a chi mi ha risposto, forse mi sono spiegato male io. La funzione di disappannamento e l'apposito tasto sono per me chiare, è ovvio, sono golfista dal 1985. Quello che cercavo di spiegare è l'anomalia rispetto al normale funzionamento in questi anni.
Ho provato a chiedere ad alcuni meccanici, alcuni mi hanno detto di cambiare il compressore, altri direttamente il climatronic, uno mi ha proposto di inserire al cambio del liquido del climatizzatore, una bottiglia di turafalle per circuiti. Se porto la macchina in concessionaria VW questi cambiano direttamente il climatronic, non provano nemmeno a guardare cosa non funziona.
Nella speranza di essere stato più chiaro, spero che qualcuno di voi, con uguale problema, abbia trovato una soluzione non drastica e possa consigliarmi cosa fare.
Saluto comunque tutti coloro che mi hanno letto e risposto.


ho buttato un occhio...
ti rispondo veloce veloce che c'ho fretta....

non far nulla di quello che ti è stato proposto!

il tuo problema potrebbe essere il motoposizionatore del ricircolo andato...ovvero gli si rompe una rotellina in plastica ma il motore funziona, a vuoto....

successo a me....

si risolve con spesa di circa 250-300 euro in conce, altrimenti se sei pratico col fai da te prendi il ricambio NUOVO, e spendi sui 100-110 euro :rolleyes:

cerca nei miei messaggi di circa 1-2 anni fa, troverai tutto! (anzi mi sa che ho risposto recentemente -3-4 mesi fa- ad un altro per spiegargli come si cambia)

#11 THEEAGLE

THEEAGLE

    Golfista GOLD

  • Members
  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 10653 messaggi
  • Sesso:Uomo
  • Origini:la luna
  • Interessi:tette e Bernarda :-)
  • Auto: Golfetta
  • Moto: triciclo

Inviato 12 dicembre 2008 - 15:45

dimenticavo....

prima di incasinarti la vita per capire se è quello che ti ho detto sopra a non funzionare, verifica di non avere foglie che ti intasano il filtro abitacolo o che non sia il filtro stesso da cambiare perchè magari vecchio/bagnato/ammuffito....può succedere che ci è entrata acqua in questi giorni di pioggia intensa :rolleyes:

#12 Abba

Abba

    Golfista

  • Members
  • StellettaStelletta
  • 739 messaggi
  • Sesso:Uomo
  • Origini:Parma
  • Auto: GTI VI DSG
  • Moto: Yamaha TDM 900

Inviato 13 dicembre 2008 - 20:55

Mi sembra di ricordare che il clima non si attacca a temperature inferiori a 4° per evitare di danneggiare il compressore...

#13 THEEAGLE

THEEAGLE

    Golfista GOLD

  • Members
  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 10653 messaggi
  • Sesso:Uomo
  • Origini:la luna
  • Interessi:tette e Bernarda :-)
  • Auto: Golfetta
  • Moto: triciclo

Inviato 14 dicembre 2008 - 04:26

Mi sembra di ricordare che il clima non si attacca a temperature inferiori a 4° per evitare di danneggiare il compressore...



:angry:

io non lo spengo mai, la settimana scorsa son partito con -3° C e ti assicuro che il clima andava....altrimenti sarei dovuto tornar a casa con la testa fuori dal finestrino, visti i vetri ghiacciati...


sempre se si fosse abbassato il finestrino, visto che era ghiacciato pure lui ;)

Messaggio modificato da THEEAGLE, 14 dicembre 2008 - 04:26


#14 sempre golf

sempre golf

    Nuovo arrivato

  • Members
  • 63 messaggi
  • Sesso:Uomo
  • Origini:pordenone
  • Auto: golf 4 1.6
  • Moto: no moto...ex mk3 2000 gti

Inviato 13 giugno 2009 - 23:40

Con temperatura esterna di 5 gradi o inferiore, il clima non funziona. E' scritto anche nel libretto istruzioni.

#15 Abba

Abba

    Golfista

  • Members
  • StellettaStelletta
  • 739 messaggi
  • Sesso:Uomo
  • Origini:Parma
  • Auto: GTI VI DSG
  • Moto: Yamaha TDM 900

Inviato 20 giugno 2009 - 20:55

;) :lol: ;)




0 utente(i) stanno leggendo questa discussione

0 members, 0 guests, 0 anonymous users