Vai al contenuto



Foto

Rumore "elettrico" Passat B7 Sw 2.0 Tdi Hl 2011


  • Per cortesia connettiti per rispondere
12 risposte a questa discussione

#1 SiNi

SiNi

    Nuovo arrivato

  • Members
  • 42 messaggi
  • Auto: Golf 1.4 III serie

Inviato 05 August 2013 - 16:48

Ciao a tutti.

Ho un problema che si manifesta sulla mia passat.

A macchina calda (quindi dopo aver percorso 15 km) quando scendo dall'auto sento come un rumore di tensione elettrica...

Vediamo per spiegarvelo....anche se mi risulta molto difficile...

Avete presente quando inserite la retro e si attivano i sensori di parcheggio e qualcuno ci passa dietro e voi chiudete la porta e state fuori dall'auto?

Beh, un rumore simile...oppure il rumore puo' essere assimilato a un trasformatore di alta tensione che ronza ...

Insomma fa sto rumore e non riesco a capire perchè...

Il tutto è nato circa 1 anno e mezzo fa quando ho portato l'auto a sistemare il parrot...quando è uscita dall'officina faceva sto rumore strano...(non so cmq se è dovuto alla sistemazione dell'installazione del parrot)...

Qualcuno ha provato a mettersi (a motore caldo e acceso) della sua passat  2.0 tdi b7, in piedi, tra la porta aperta del guidatore e il sedile del guidatore ad ascoltare se ha questo rumore?

Un saluto a tutti.

 

ps. a motore freddo non lo fa.



#2 Maxritmo

Maxritmo

    pearÓlovers

  • Members
  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 49411 messaggi
  • Sesso:Non te lo dico

Inviato 05 August 2013 - 17:31

potresti registrare questo rumore? chessò un video magari?

#3 SiNi

SiNi

    Nuovo arrivato

  • Members
  • 42 messaggi
  • Auto: Golf 1.4 III serie

Inviato 06 August 2013 - 07:24

potresti registrare questo rumore? chessò un video magari?

 

Ciao,

potrei anche farlo...il problema è che forse non si sentirà...il microfono del telefono non è cosi sensibile.

Diciamo che si sente a orecchio, cmq uno di questi gg provo a registare...(vado spesso in moto quindi l'auto la uso poco in questo periodo).

Se nel frattempo qualcuno ha qualche idea...ben venga.

Secondo me potrebbe essere anche un cuscinetto perchè dopo 3 mesi che avevo l'auto (nuova), faceva uno stridulo/cigolio strano davanti al cofano motore, quasi fosse un cuscinetto (a mio parere...che non ne capisco niente di meccanica).

Poi ad un certo punto, passato il freddo, quindi dopo novembre, dicembre e gennaio, il rumore non l'ha piu fatto.

Secondo me è ritornato in forma molto ridotta...

Tutto questo a mio parere ribadisco....non ne capisco molto.

Grazie ancora a tutti.

S.



#4 lonza70

lonza70

    Golfista SILVER

  • Members
  • StellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 5608 messaggi
  • Sesso:Uomo
  • Origini:FIRENZE
  • Interessi:Sviluppatore prototipi meccanici settore automobilistico-navale-aereo.
  • Auto: passat 3C 1900 TDI

Inviato 08 August 2013 - 18:44

hai per caso un kit xenon montato sulla vettura ?



#5 SiNi

SiNi

    Nuovo arrivato

  • Members
  • 42 messaggi
  • Auto: Golf 1.4 III serie

Inviato 09 August 2013 - 07:15

hai per caso un kit xenon montato sulla vettura ?

Ciao, no fari normali di serie.



#6 SiNi

SiNi

    Nuovo arrivato

  • Members
  • 42 messaggi
  • Auto: Golf 1.4 III serie

Inviato 09 August 2013 - 07:20

Vi allego file audio fatto ieri sera.

Il rumore/cigolio/non_so_cosa  si sente bene (anche se bisogna tirare per bene le orecchie) dal 14 al 23 secondo del file.

E' quasi impercettibile, pero' c'è.

Ho provato ad alzare il cofano, ma si sente solo il "trattore", cioè il motore.

Da considerare che l'auto ha 21.000 km.

Mah...

Un grazie a chi mi sa aiutare, perchè sto diventatndo matto...e non solo per il caldo!

S.



#7 SiNi

SiNi

    Nuovo arrivato

  • Members
  • 42 messaggi
  • Auto: Golf 1.4 III serie

Inviato 09 August 2013 - 07:22

Vi allego file audio fatto ieri sera. (Per ascoltarlo togliere ".txt" dal nome del file, altrimenti non me lo lasciava caricare)

Il rumore/cigolio/non_so_cosa  si sente bene (anche se bisogna tirare per bene le orecchie) dal 14 al 23 secondo del file.

E' quasi impercettibile, pero' c'è.

Ho provato ad alzare il cofano, ma si sente solo il "trattore", cioè il motore.

Da considerare che l'auto ha 21.000 km.

Mah...

Un grazie a chi mi sa aiutare, perchè sto diventatndo matto...e non solo per il caldo!

S.

File Allegati



#8 SiNi

SiNi

    Nuovo arrivato

  • Members
  • 42 messaggi
  • Auto: Golf 1.4 III serie

Inviato 24 September 2013 - 11:16

Scusate...il file va rinominato in:

Clip audio.MP3

 

e non Clip audio.mp4.

Grazie :-)



#9 SiNi

SiNi

    Nuovo arrivato

  • Members
  • 42 messaggi
  • Auto: Golf 1.4 III serie

Inviato 25 September 2013 - 07:57

Ciao a tutti,,

 

sono andato in una concessionaria e l'unicoc porblema che "FORSE" hanno sentito era la pompa del gasolio.

A dire il vero la mia auto non faceva il rumore elettrico perciò non potevo dare la mio opinione (anche perchè non me ne intendo)

 

Ieri sera sono andato in un'altra concessionaria, con il file che ho postato sopra, modificato per sentire solo la parte che interessa (magari lo posto dopo), giusto per non fare una figura di m...a anche stavolta.

Dopo aver fatto loro sentire il file siamo andati alla macchina e dopo averla accesa...miracolo...ha fatto il rumore, meno intenso del solito ma l'ha fatto.

Con mia gioia visto che non riuscivo mai a farlo sentire e fra un po' mi prendevano per pazzo...

 

Il problema a loro avviso sta nelle frizioni e disco frizione.

Ora per capirci dovrebbe essere una delle 2 frizioni del cambio che tocca appena il disco e provoca questo rumore tipo "morse".

Mi hanno detto che secondo loro è, non dico normale, ma non si puo' far niente...e la granzia mi scade tra 1 mese esatto.

 

Mi hanno detto che il rumore si sente col cambio in N e P.

 

Però mentre ritornavo a casa appena partivo dalla concessionaria il "MORSE" l'ha fatto anche in D e poi in R quando ho parcheggiato a casa.

Tornato a casa,stavo entrando nel cancello ha fatto anche un altro rumore che si sentiva molto bene nell'abitacolo.

 

Questo rumore interno all'abitacolo è simile a quello che si sentiva all'esterno (tipo MORSE, definiamolo MORSE perchè a colpetti e non continuo), ma invece che "morse" era tutto continuo (si sentiva tipo il rumore forte di un trasformatore di alto voltaggio, questa era la sensazione).

 

Da notare che quando sento il rumore esterno "MORSE", non è detto che si senta il rumore interno, mentre quando sento il rumore interno (definiamolo TRASFORMATORE perchè rumore continuo), di sicuro si sente quello esterno (MORSE).

 

Diciamo che se quello MORSE si sente una volta si e una volta no, quello definito "TRASFORMATORE" si sente 1 volta ogni 4.

Il rumore tipo TRASFORMATORE è apparso quando a luglio del 2012 mi hanno reinstallato il vivaoce PARROT correttamente (prima era stato installato sempre dalla concessionaria, ma non in modo corretto, però non aveva dato problemi di rumore "TRASFORMATORE").

 

Ps: pensavo che il rumore "TRASFORMATORE" fosse dovuto magari alla pulitura del filtro antiparticolato, ma non è cosi perchè la macchina non da nessun segno (ventole accese o spegnimenti con rumori anomali o innalzamenti di temperatura strani, o rumori vari anomali).

Se qualcuno puo' darmi un consiglio su questi 2 rumori...ed eventulamente se mi conviene battermi per la sostituzione dle cambio DSG (l'auto è del 2011 e ha neanche 19000 km)

 

Grazie.

S.



#10 Muttley74

Muttley74

    Medaglia Medaglia Medaglia

  • Moderatore Passat&Audi
  • 16210 messaggi
  • Sesso:Uomo
  • Origini:Latisana
  • Interessi:auto, moto & car audio
  • Auto: PassatVarHigh1.9TDI
  • Moto: ...nessuna...

Inviato 25 September 2013 - 08:31

Sicuramente batti i pugni per farti sostituire il DSG.

#11 SiNi

SiNi

    Nuovo arrivato

  • Members
  • 42 messaggi
  • Auto: Golf 1.4 III serie

Inviato 25 September 2013 - 09:08

Allego il file, anche se di pochi secondi.

Togliete l'estensione ".txt" dal nome affinchè rimanga solo "rumore.mp3".

Ascoltatelo a volume alto prechè ho tentato di togliere il sottofondo del motore.

Il rumore da sentire è di tono alto tipo "morse".

S.

File Allegati



#12 art.142/9

art.142/9

    Road Runner

  • Socio 2014
  • 27836 messaggi
  • Sesso:Uomo
  • Origini:Verona
  • Auto: Passat 3B5 115 TDI
  • Moto: Vespa 50 special 4m '78
  • Socio 2014 n░ 28

Inviato 25 September 2013 - 13:06

inizia col far togliere il vivavoce scollegando TUTTO, e verifica se si manifesta ancora l'anomalia...la sua elettronica potrebbe interferire con l'elettronica di gestione del cambio....  <_<

 

comunque, una volta di più, rimango un fedele convinto dei TRE pedali...  :patpat:

 

DSG significa Disgrazia Sicura Garantita......  :blea:



#13 pedros747

pedros747

    Golfista attivo

  • Members
  • StellettaStellettaStellettaStelletta
  • 1721 messaggi
  • Sesso:Uomo
  • Origini:ROMA E PROVINCIA
  • Auto: 3CR 170 DSG HL
  • Moto: VESPA PK 50 ANNO 1982 in restauro

Inviato 25 September 2013 - 18:48

DSG significa Disgrazia Sicura Garantita......  :blea:

ooooooooohhhhhhhhhhhhhhhhhhhhhh e annnnnamooooooooooooo

:yoyo:  :yoyo:  :yoyo:  :yoyo:  :yoyo:  :yoyo:  :yoyo:  :yoyo:  :yoyo:  :look:  :look:  :look:  :look:  :look:  :look:  :look:  :look:  :look:  :look:  :blink:  :blink:  :blink:  :blink:  :blink:  :blink:  :blink:  :blink:  






0 utente(i) stanno leggendo questa discussione

0 members, 0 guests, 0 anonymous users